<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- Advertisement Setup. -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script>var DFPSlots = {"leaderboard":{"label":"Leaderboard","sizes":[[728,90],[970,90],[970,250]],"pos":["leaderboard1","leaderboard2","leaderboard3"],"slot":"\/1914674\/mobihealthnews\/leaderboard"},"box":{"label":"Box","sizes":[[300,250],[300,600]],"pos":["right1","right2","right3"],"slot":"\/1914674\/mobihealthnews\/box"},"box_mobile":{"label":"Box - Mobile","sizes":[[300,250]],"pos":["mobi-box1","mobi-box2","mobi-box3"],"slot":"\/1914674\/mobihealthnews\/box_mobile"},"prescroll":{"label":"Pre-Scroll","sizes":[[1400,500]],"pos":[false],"slot":"\/1914674\/mobihealthnews\/prescroll"},"anchor":{"label":"Anchor","sizes":[[1400,500]],"pos":["anchor1"],"slot":"\/1914674\/mobihealthnews\/anchor"},"anchor_mobile":{"label":"Anchor - Mobile","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/mobihealthnews\/anchor_mobile"},"prescroll_mobile":{"label":"Pre-Scroll - Mobile","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/mobihealthnews\/prescroll_mobile"}};</script>
<script>var DFPSlotsLoaded = {"box_mobile":{"mobi-box1":"ads_box_mobile_mobi_box1","mobi-box2":"ads_box_mobile_mobi_box2","mobi-box3":"ads_box_mobile_mobi_box3"},"box":{"right1":"ads_box_right1","right2":"ads_box_right2"},"leaderboard":{"leaderboard1":"ads_leaderboard_leaderboard1","leaderboard2":"ads_leaderboard_leaderboard2"},"prescroll":["ads_prescroll"],"prescroll_mobile":["ads_prescroll_mobile"],"anchor_mobile":["ads_anchor_mobile"]};</script>
<script>var DFPSlotsTargeting = {"path":"node-148914","slug":"news-livongos-lead-investor-next-model-care-could-look","pagetype":"node","bundle":"news","story_id":"148914","topics":"digital-health"};</script>
<script>var DFPSlotsRefresh = {"interval":30};</script>
<!-- Advertisement Setup END. -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>dataLayer = [{"userUid":"769","language":"en","entity_type":"node","type":"news","id":"148914","title":"Livongo\u0027s lead investor on what the next model of care could look like ","status":"published","country":"US","sitename":"MobiHealthNews","author":"Laura Lovett","created":"20201009","words count":1098,"links count":0,"video embed":"N","resourceType":false,"comments":0,"sponsored":"N","featured":"N","tag":"","taxonomy":{"tag":"","topic":{"primary":"Digital Health","secondary":""},"audience":"","care":"","level":"","location":"","product":"","resource":"","sponsor":"","worksite":""},"topic":"Digital Health","marketo_params":"type=news\u0026id=148914\u0026title=Livongo%27s+lead+investor+on+what+the+next+model+of+care+could+look+like+\u0026tag=\u0026topic=Digital+Health"}];</script>
<link rel="shortcut icon" href="https://www.mobihealthnews.com/sites/all/themes/mobihealth_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<!-- Centro Pixel -->
<script type="text/javascript">
var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/iap/4ed488b0ad5a7302';
new Image().src = ssaUrl;
</script>
<!-- Centro Pixel END. --><meta name="description" content="Hemant Taneja, managing director of General Catalyst, talks about what tech can learn from health and vice versa." />
<meta name="keywords" content="digital health news, mobile health news, health apps, medical apps, fitness apps" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.mobihealthnews.com/sites/default/files/Hemant%20Taneja%20General%20Catalyst%20copy.jpg" />
<link rel="canonical" href="https://www.mobihealthnews.com/news/livongos-lead-investor-next-model-care-could-look" />
<link rel="shortlink" href="https://www.mobihealthnews.com/node/148914" />
<meta property="og:site_name" content="MobiHealthNews" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.mobihealthnews.com/news/livongos-lead-investor-next-model-care-could-look" />
<meta property="og:title" content="Livongo&#039;s lead investor on what the next model of care could look like" />
<meta property="og:description" content="Hemant Taneja, managing director of General Catalyst, talks about what tech can learn from health and vice versa." />
<meta property="og:updated_time" content="2020-10-12T16:47:28-04:00" />
<meta property="og:image" content="https://www.mobihealthnews.com/sites/default/files/Hemant%20Taneja%20General%20Catalyst%20copy.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.mobihealthnews.com/news/livongos-lead-investor-next-model-care-could-look" />
<meta name="twitter:title" content="Livongo&#039;s lead investor on what the next model of care could look like" />
<meta name="twitter:description" content="Hemant Taneja, managing director of General Catalyst, talks about what tech can learn from health and vice versa." />
<meta name="twitter:image" content="https://www.mobihealthnews.com/sites/default/files/Hemant%20Taneja%20General%20Catalyst%20copy.jpg" />
<meta property="article:published_time" content="2020-10-09T11:54:28-04:00" />
<meta property="article:modified_time" content="2020-10-12T16:47:28-04:00" />
<meta name="msvalidate.01" content="E23E222F362070D7E155C1DCE851E7E9" />
<meta name="google-site-verification" content="F0c38at4EUXC1BvxWmtxK1X8nm-XFctV2t3TvhaB7L8" />
<meta name="yandex-verification" content="f18b253cb47f85eb" />
  <title>Livongo's lead investor on what the next model of care could look like | MobiHealthNews</title>
  <link type="text/css" rel="stylesheet" href="https://www.mobihealthnews.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobihealthnews.com/sites/default/files/css/css_mRWDnZjVWKOdsmXiyeOa37roMsmSiPiKUIHhpWxH1SY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobihealthnews.com/sites/default/files/css/css_ATcPZDswAa0wiLyMREqsb85djZRCip71owCxpAwokUo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobihealthnews.com/sites/default/files/css/css_fgLuAIRUFfq7IZU674Rs20z1SQ8OSNPB135BMAmLKTY.css" media="all" />
<style>#sliding-popup.sliding-popup-top,#sliding-popup.sliding-popup-top .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0e774a;}#sliding-popup.sliding-popup-top.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}#sliding-popup.sliding-popup-top{position:fixed;}
</style>
<link type="text/css" rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobihealthnews.com/sites/default/files/css/css_zzXfXuSGOXlDHzZPCjFTvpDiI4bktiR-ccBRpN3miU4.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T5XMFRJ');</script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_rwJOw8atmox9XV3v8iLC0A-YAmKyx85XDT2dIASfdKg.js"></script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_xg1CxpDe3AayJ5Rtm4H54NGxXC3qaGUcRg3r66WpxH4.js"></script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_UNcrvrsGrqxXec8QiJYT3KztScHIpmB1RQe-87GDT4Q.js"></script>
<script>var switchTo5x = true;var useFastShare = true;</script>
<script src="https://ws.sharethis.com/button/buttons.js"></script>
<script>if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-fe799f26-2b0c-deaf-567f-cbdc2862155b","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"onhover":false,"newOrZero":"zero","lang":"en"}); }</script>
<script>setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0030/3128.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<script>var _vwo_code=(function(){
var account_id=131086,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_Sxh4S9-Nuj6jqJ1OLq9MLDMlutA51r287WPdjazTbZg.js"></script>
<script src="https://use.typekit.net/foq7kex.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_KdqKS4PFG767jfSYaqJXRKE6SihVPwDj4ChcOlG4_sM.js"></script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_C7245Mp6YUll_jHMAK51ln9FD8gm7GMm66nHewOOJgU.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-148914 node-type-news">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5XMFRJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    <div class="region region-scripts-ini">
    <section id="block-block-1" class="block block-block clearfix">

      
  <!--smart_paging_filter--><script type="text/javascript">
<!--//--><![CDATA[// ><!--
var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/iap/4ed488b0ad5a7302';new Image().src = ssaUrl;
//--><!]]>
</script>
</section>
<section id="block-enterprise-ads-ads-prescroll-mobile" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll_mobile" class="enterprise-ads enterprise-ads-prescroll-mobile" data-slot="prescroll_mobile" data-pos=""></div>

</section>
<section id="block-enterprise-ads-ads-prescroll" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll" class="enterprise-ads enterprise-ads-prescroll" data-slot="prescroll" data-pos=""></div>

</section>
<section id="block-block-2" class="block block-block clearfix">

      
  <!--smart_paging_filter--><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
@media only screen and (max-width: 991px) and (min-width: 768px){
header.navbar>.container ul.dropdown-menu {
    position:absolute;
}
}
@media only screen and (min-width: 768px) {
header.navbar>.container .navigation-right.navbar-collapse {
    float: right;
padding-left: 0;
}
}
.ds-bottom {
    margin-top: 30px;
}
article.node.node-collection #ads_leaderboard_leaderboard1 {
    display: none !important;
}

/*--><!]]>*/
</style><script src="/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js"></script>
</section>
  </div>
<header id="navbar" role="banner" class="navbar navbar-default">

  <div class="supernav_signup">
    <div class="container">
          </div>
  </div>

  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Home">
          <img src="https://www.mobihealthnews.com/sites/all/themes/mobihealth_theme/logo.png" alt="Home" />
        </a>
      
      
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
<!--      <button type="button" class="menu-toggle">-->
<!--        <span class="sr-only">Toggle navigation</span>-->
<!--        <span class="icon-bar"></span>-->
<!--        <span class="icon-bar"></span>-->
<!--        <span class="icon-bar"></span>-->
<!--      </button>-->

      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

    <div class="navigation-right navbar-collapse row">
      <div class="rmain-menu-wrapper">
                  <div class="main-navigation">
            <nav role="navigation">
                              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="#" id="link-menupopup" class="nolink" ><span>Main</span> Menu</a></li>
<li class="last expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Topics <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/video" title="">Video</a></li>
<li class="leaf"><a href="/categories/provider" title="">Provider</a></li>
<li class="leaf"><a href="/categories/payer" title="">Payer</a></li>
<li class="leaf"><a href="/categories/pharma" title="">Pharma</a></li>
<li class="leaf"><a href="/categories/consumer" title="">Consumer</a></li>
<li class="last leaf"><a href="/categories/investors" title="">Investor</a></li>
</ul></li>
</ul>                                                      </nav>
          </div>
              </div>
    </div>
  </div>

  <div class="regions-menu-wrapper">
    <div class="regions-menu">
              <section id="block-himss-region-switcher-regions-dropdown" class="block block-himss-region-switcher clearfix">

      
  <section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="asia-pacific" >
                <a href="/asia-pacific">Asia Pacific</a>              </li>
                                                  <li data-region-alias="emea" >
                <a href="/emea">EMEA</a>              </li>
                                    <li data-region-alias="global" class="active">
                <a href="/">Global Edition</a>              </li>
                                </ul>
</section>

</section>
          </div>
  </div>
</header>

<div class="main-container">

  <header role="banner" id="page-header" class="white-row">
              </header> <!-- /#page-header -->


    <section class="col-md-12">
      <a id="main-content"></a>
                                              <div class="region region-content">
    <section id="block-enterprise-ads-ads-anchor-mobile" class="block block-enterprise-ads clearfix">

      
  <div id="ads_anchor_mobile" class="enterprise-ads enterprise-ads-anchor-mobile" data-slot="anchor_mobile" data-pos=""></div>

</section>
<section id="block-system-main" class="block block-system clearfix">

      
  <div  about="/news/livongos-lead-investor-next-model-care-could-look" typeof="sioc:Item foaf:Document" class="node node-news node-promoted view-mode-full  clearfix row">

<div class="ds-row-1 col-md-12">
    <div class="ds-row_1 container">
    <div class="group-title-line field-group-div"><div class="field field-name-ds-ads-leaderboard-leaderboard1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard1" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box1" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box1"></div>
</div></div></div><div class="field field-name-field-region-tag field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/himss-taxonomy-region/global-edition">Global Edition</a></div></div></div><div class="field field-name-himss-taxonomy-primary field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/topics/digital-health" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Digital Health</a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Livongo&#039;s lead investor on what the next model of care could look like </h2></div></div></div><div class="field field-name-field-subheader field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hemant Taneja, managing director of General Catalyst, talks about what tech can learn from health and vice versa. </div></div></div><div class="group-author-line field-group-div">By <a href="/author/laura-lovett">Laura Lovett</a><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">October 09, 2020</div></div></div><div class="field field-name-post-time field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">11:54 am</div></div></div><div class="field field-name-sharethis-top-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-sharethis-sharethis-block--2"
         class="block block-sharethis clearfix">

      
  <div class="wrapper-sharethis-counter">
    <span class="text-block">Share</span>
    <span class='st_sharethis_hcount'></span>
  </div>
  <div class="sharethis-wrapper"><span st_url="https://www.mobihealthnews.com/news/livongos-lead-investor-next-model-care-could-look" st_title="Livongo&#039;s lead investor on what the next model of care could look like " class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://www.mobihealthnews.com/news/livongos-lead-investor-next-model-care-could-look" st_title="Livongo&#039;s lead investor on what the next model of care could look like " class="st_linkedin_custom" displayText="linkedin"></span>
<span st_url="https://www.mobihealthnews.com/news/livongos-lead-investor-next-model-care-could-look" st_title="Livongo&amp;#039;s lead investor on what the next model of care could look like " class="st_twitter_custom" displayText="twitter" st_via="MobiHealthNews" st_username=""></span>
</div>

</section> <!-- /.block -->
</div></div></div></div></div><div class="group-main-content-wrapper field-group-div"><div class="group-main-content field-group-div"><div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/Hemant%20Taneja%20General%20Catalyst%20copy.jpg" width="1200" height="630" alt="" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>When it comes to taking bets on what’s next in healthcare, investors are often the ones calling the shots. Hemant Taneja, managing director of General Catalyst, has sat in the driver’s seat on some of the biggest digital health deals. His firm has invested in a number of digital health companies, from behavioral health company Mindstrong to fitness startup Tempo. But perhaps Taneja’s is best known for his investing in chronic care startup Livongo. </p>
<p>Over the summer, the digital health world was abuzz with news that Livongo was scooped up by Teladoc in a historic $18.5 billion merger. As lead investor, Taneja had a front-row seat to the evolution of the company. In fact, he and Livongo founder Glen Tullman sat down together and developed a business plan. </p>
<p>“I had invited [Tullman] to come to the Valley and I introduced him to a lot of entrepreneurs, and in his polite Midwesterner way, at the end of those speed-dating meetings, if you will, he said, 'I hate to tell you this, but these are not companies that are going to make it.' His vantage point is he understands the complexities and nuances of healthcare ecosystem. I said, 'Exactly. How about we partner up and build a company that truly understands technology and healthcare where we can provide the technology perspective? You have tremendous track record in healthcare, and we can build a business that is truly, foundationally at the intersection.'”</p>
<p>The problem that Tullman surfaced years ago is still a common issue in the digital health space, where the health providers and the technologists often live in different silos, which can create barriers in innovation. </p>
<p>“I think this is a bidirectional issue. The most common architect of companies we used to see in this sector a few years ago was it would either be a couple of great engineers that maybe came out of one of the major tech companies, that had done well [and] want to make a difference, pick healthcare as a sector and have a very product- and technology-centric approach to it – thinking that if they write the right piece of code, they are going to go create disruption in the space,” Taneja said.</p>
<p>“Then there’s the opposite of that, which is generally some physician that, seeing a pain point, will often come and present to us, having hired some software contractor to build some kludgey little product, saying, 'Hey, this will change the world.' As you know those are both incomplete perspectives.”</p>
<p>Healthcare is unlike other industries, which means insider expertise is key. Taneja said that understanding both perspectives is a move in the right direction. </p>
<p>“What you need is to try to build a business that understands that healthcare is not a free market. So, your go-to market has to be thought through with those complexities that line the sector. At the same time, you also have to recognize that the consumer expectations of experiences, including in healthcare, have shot up, and they want to see the modern design and the modern experiences in that sector. I often find that companies might be naive about one or the other in this space.”     </p>
<p>Looking to the future, Taneja said he sees the "Teladongo" deal – which merged more traditional telehealth company, Teladoc, with a chronic care company focused on data collection and insights – as a potential model for other digital health companies. </p>
<p>“Look, leave aside that we’re involved in it. The most exciting thing for me is you will have a $35, $40 billion market cap virtual health system that’s taking care of millions of people in this country that looks and feels like a high-margin software company that is going very fast. I think that’s a good thing for this space, but also for society as a whole.</p>
<p>"You want to see vibrant healthcare services companies that can then pour resources into bending the cost curve, investing in the right consumer experiences. To me, hopefully, this is a blueprint of what’s to come. When you think about the fact this is 20% of GDP, you should have dozens of companies of this size and scale and growth, and compounding in the space.”</p>
<p>This integrated model of care can extend beyond the chronic care management space. Taneja said that other sectors including health for the transgender population, women’s health, elderly care, pediatric care and cardiometabolic health are ripe for a similar “virtual hospital” model. </p>
<p>U.S. regulatory rules are also helping to propel innovation, data sharing in particular. </p>
<p>“The ONC rulings on interoperability are important, and I say that because, at the end of the day, it doesn’t matter if it is a diabetes coach that works for Livongo, or a care provider at Stanford hospital here, or a mental health provider who operates on Sonder Mind, or some other marketplace like that. If there is data that exists in the system anywhere about the consumer that any of them is about to touch, that whole data should ... seamlessly come together to provide the best possible care,” he said.</p>
<p>“In order to do that, you do need seamless infrastructure, much like advertising, where we have cookies, and you go from website to website to website and everyone knows what your preferences are.</p>
<p>“I think interoperability work is quite essential and treading in the right directions, always slower than you’d like, but it’s moving.”</p>
<p>The other regulatory piece that Taneja notes will have impact on the industry is telehealth reimbursement rates. Specifically, he noted that this change is important for keeping people healthy preemptively. </p>
<p>As for what’s next, Taneja acknowledge that COVID-19 has given a boost to the digital industry, but he said the technology is here to stay. </p>
<p>“I think COVID has accelerated a lot of good innovation but most of the ideas that have accelerated, you think about things like telehealth or concepts around home hospital, or sense of urgency around thinking about how to take care of the elderly population,</p>
<p>"I don’t think those are ideas that are going to come and go. There is a persistence to those,” he said. “If not for any other fact than pandemics aren’t black swans anymore. There was H1N1, we’re having COVID-19. So, you can rest assured there is going to be another occurrence like this within the next few years.”</p>
<p> </p>
<div style="position: relative; display: block; max-width: 100%;">
<div style="padding-top: 56.25%;">
<iframe allow="encrypted-media" allowfullscreen="" src="https://players.brightcove.net/1824526989001/default_default/index.html?videoId=6183866503001" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div>
</div>
</div></div></div><div class="bottom-tags field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix" ><div class="label-inline">Tags:&nbsp;</div><a href="/tag/general-catalyst">General Catalyst</a>, <a href="/tag/livongo">Livongo</a>, <a href="/tag/teladongo">Teladongo</a></div><div class="field field-name-more-regional-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-news-block-1" class="block block-views clearfix">

        <h2 class="block-title">More regional news</h2>
    
  <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-deaf2b1f2c1950fa1b3456d3e4865fe6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/news/commissioner-hahn-fda-hiring-more-data-experts-help-healthcare-unleash-power-data" typeof="sioc:Item foaf:Document" class="ds-1col node node-news node-promoted view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/commissioner-hahn-fda-hiring-more-data-experts-help-healthcare-unleash-power-data"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/230x130/public/handoff.jpg?itok=O-wruSNz" width="230" height="130" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/commissioner-hahn-fda-hiring-more-data-experts-help-healthcare-unleash-power-data">Commissioner Hahn: FDA hiring more data experts to help healthcare &#039;unleash the power of data&#039;</a></h2></div></div></div>By <div class="field-name-field-author" ><a href="/content/dave-muoio">Dave Muoio</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">October 12, 2020</div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/news/walgreens-prepared-transform-meet-needs-modern-customer" typeof="sioc:Item foaf:Document" class="ds-1col node node-news node-promoted view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/walgreens-prepared-transform-meet-needs-modern-customer"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/230x130/public/walgreens_0.jpg?itok=FWaOirVk" width="230" height="130" alt="" /></a><div class="image-field-caption">
  <!--smart_paging_filter--><p>Photo credit: Walgreens</p>
</div>
</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/walgreens-prepared-transform-meet-needs-modern-customer">Walgreens is prepared to transform to meet the needs of the modern customer</a></h2></div></div></div>By <div class="field-name-field-author" ><a href="/author/mallory-hackett">Mallory Hackett</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">October 12, 2020</div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/news/comcast-independence-health-groups-joint-venture-launches-senior-focused-monitoring-tool" typeof="sioc:Item foaf:Document" class="ds-1col node node-news node-promoted view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/comcast-independence-health-groups-joint-venture-launches-senior-focused-monitoring-tool"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/230x130/public/senior%20telehealth_3.jpg?itok=-2d7qcl2" width="230" height="130" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/comcast-independence-health-groups-joint-venture-launches-senior-focused-monitoring-tool">Comcast, Independence Health Group&#039;s joint venture launches senior-focused monitoring tool </a></h2></div></div></div>By <div class="field-name-field-author" ><a href="/author/laura-lovett">Laura Lovett</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">October 12, 2020</div></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div></div><div class="group-sidebar field-group-div"><div class="field field-name-ds-ads-box-right1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right1" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box2" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box2"></div>
</div></div></div><div class="field field-name-ds-ads-box-right2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right2" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right2"></div>
</div></div></div></div></div><div class="group-content-social field-group-div"><div class="group-disqus field-group-div"><div class="field field-name-sharethis-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-sharethis-sharethis-block"
         class="block block-sharethis clearfix">

      
  <div class="wrapper-sharethis-counter">
    <span class="text-block">Share</span>
    <span class='st_sharethis_hcount'></span>
  </div>
  <div class="sharethis-wrapper"><span st_url="https://www.mobihealthnews.com/news/livongos-lead-investor-next-model-care-could-look" st_title="Livongo&#039;s lead investor on what the next model of care could look like " class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://www.mobihealthnews.com/news/livongos-lead-investor-next-model-care-could-look" st_title="Livongo&#039;s lead investor on what the next model of care could look like " class="st_linkedin_custom" displayText="linkedin"></span>
<span st_url="https://www.mobihealthnews.com/news/livongos-lead-investor-next-model-care-could-look" st_title="Livongo&amp;#039;s lead investor on what the next model of care could look like " class="st_twitter_custom" displayText="twitter" st_via="MobiHealthNews" st_username=""></span>
</div>

</section> <!-- /.block -->
</div></div></div><div class="field field-name-hitn-disqus-comment field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a class="show-disqus-comments" href="#">View all comments</a>
<span class="disqus-comment-count" data-disqus-identifier="node/148914" data-disqus-url= "https://www.mobihealthnews.com/news/livongos-lead-investor-next-model-care-could-look">0</span></div></div></div></div></div><div class="field field-name-subscription-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id='boxes-box-subsctiption_middle' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_filter--><div class="row">
<div class="col-md-6">
<div class="field-name-field-additional-info">
<p><strong>MobiHealthNews:</strong></p>
<p>The latest news in digital health delivered daily to your inbox.</p>
</div>
</div>
<div class="col-md-6">
<form action="http://hde.himss.org/subscription" class="himss-subscription" method="POST">
<div class="form-content"><input name="EmailAddress" placeholder="Email" type="email" /><input name="sub_mobi_day" type="hidden" value="true" /><input type="submit" value="Submit" /></div>
<div class="form-success element-hidden">Thank you for subscribing!</div>
<div class="form-failure element-hidden">Error! Something went wrong!</div>
</form>
</div>
</div>
</div></div></div></div></div></div>
</div>
<div class="ds-additional-ad-row">
    <div class="ds-row_2">
    </div>
</div>
<div class="ds-row-2 row">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-1 field-group-div"><div class="group-left-col field-group-div single"><div class="field field-name-top1-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-2" class="block block-views clearfix">

        <h2 class="block-title">Top Story</h2>
    
  <div class="view view-top-3-news view-id-top_3_news view-display-id-block_2 view-dom-id-2d72ec5076f49cd81ed386ad9c710bc1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/commissioner-hahn-fda-hiring-more-data-experts-help-healthcare-unleash-power-data"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/712_400/public/handoff.jpg?itok=bLhzxB5r" width="712" height="400" alt="" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/commissioner-hahn-fda-hiring-more-data-experts-help-healthcare-unleash-power-data">Commissioner Hahn: FDA hiring more data experts to help healthcare &#039;unleash the power of data&#039;</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div><div class="field field-name-most-read field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-most-read-news-block-1" class="block block-views clearfix">

        <h2 class="simple-black-border">Editor's Pick</h2>
    
  <div class="view view-most-read-news view-id-most_read_news view-display-id-block_1 view-dom-id-fc8e15cf5cbbb0d706147b4797b08bbf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/apple-adds-spo2-v02-max-apple-watch-series-6-launches-three-new-studies">Apple adds SpO2 &amp; V02 Max to Apple Watch Series 6, and launches three new studies</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/fda-establishes-digital-health-center-excellence">FDA establishes Digital Health Center of Excellence</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/boehringer-ingelheim-click-therapeutics-ink-500m-digital-therapeutics-development">Boehringer Ingelheim, Click Therapeutics ink $500M+ digital therapeutics development, commercialization deal</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/nvidia-looks-telehealth-automatic-speech-recognition-tool">NVIDIA looks to telehealth with automatic speech recognition tool </a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/covid-19-tracking-tech-weighing-personal-and-public-health-benefits-against-privacy">COVID-19 tracking tech – weighing personal and public health benefits against privacy</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/nanoxs-stock-falters-after-investor-report-calls-its-business-complete-farce">Nanox&#039;s stock falters after investor report calls its business &#039;a complete farce&#039;</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div></div></div></div>
</div>
<div class="ds-row-3">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-2 field-group-div"><div class="field field-name-ds-ads-leaderboard-leaderboard2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard2" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard2"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box3 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box3" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box3"></div>
</div></div></div><div class="field field-name-more-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-3" class="block block-views clearfix">

        <h2 class="simple-black-border">More Stories</h2>
    
  <div  class="ds-1col view view-top-3-news view-id-top_3_news view-display-id-block_3 view-dom-id-6b0236615974ecce9bc9a2717f413869 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/walgreens-prepared-transform-meet-needs-modern-customer"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/walgreens_0.jpg?itok=LGXQXDzU" width="256" height="145" alt="" /></a><div class="image-field-caption">
  <!--smart_paging_filter--><p>Photo credit: Walgreens</p>
</div>
 </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/walgreens-prepared-transform-meet-needs-modern-customer">Walgreens is prepared to transform to meet the needs of the modern customer</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/comcast-independence-health-groups-joint-venture-launches-senior-focused-monitoring-tool"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/senior%20telehealth_3.jpg?itok=jx-HXj6X" width="256" height="145" alt="" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/comcast-independence-health-groups-joint-venture-launches-senior-focused-monitoring-tool">Comcast, Independence Health Group&#039;s joint venture launches senior-focused monitoring tool </a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/datavant-brings-40m-power-health-data-exchange-across-providers-life-sciences"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/Data%20712_4.jpg?itok=kAQZ_zGm" width="256" height="145" alt="" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/datavant-brings-40m-power-health-data-exchange-across-providers-life-sciences">Datavant brings in $40M to power health data exchange across providers, life sciences</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/emea/world-mental-health-day-illusion-all-therapy-must-be-delivered-person-now-fading"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/Oxford%20VR%20-%20Polly%20Haselton%5B2%5D.jpg?itok=dwNDlnk_" width="256" height="145" alt="World Mental Health Day, Wellness, Virtual Reality" title="In recognition of World Mental Health Day today, MobiHealthNews explores the ways the acceleration of mental health tech such as VR, mood wearables and AI in recent months has significantly changed the way we use and look at mental health therapy. " /></a><div class="image-field-caption">
  <!--smart_paging_filter--><p>Credit: Oxford VR headset</p>
</div>
 </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/emea/world-mental-health-day-illusion-all-therapy-must-be-delivered-person-now-fading">World Mental Health Day: ‘The illusion that all therapy must be delivered in person is now fading’</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/digital-health-ma-q3-2020-was-dominated-single-industry-changing-acquisition"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/Handshakes_32.jpg?itok=68qvpvyq" width="256" height="145" alt="" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/digital-health-ma-q3-2020-was-dominated-single-industry-changing-acquisition">Digital health M&amp;A in Q3 2020 dominated by a single industry-changing acquisition</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/tigerconnect-raises-45m-expand-its-workflow-platform"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/Release%20image%5B2%5D%20copy.jpg?itok=zLYOHJdj" width="256" height="145" alt="TigerConnect&#039;s logo" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/tigerconnect-raises-45m-expand-its-workflow-platform">TigerConnect raises $45M to expand its workflow platform</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/north-america/himsscast-fda-taking-digital-health-regulation-right-direction"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/Podcast%20Key%20Art%20Resized_0.jpg?itok=ecl9MVx4" width="256" height="145" alt="" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/north-america/himsscast-fda-taking-digital-health-regulation-right-direction">HIMSSCast: Is the FDA taking digital health regulation in the right direction?</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/emea/roundup-new-app-partnership-gives-nhs-workers-flexible-access-pay-yourmd-raises-25m-roll"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/inhealth%20and%20Olympus%20Endoscopy%20app%20screen%20zoomed.jpg?itok=lBX2z1Nz" width="256" height="145" alt="NHS, NHSX, Your.MD, Navenio, Endoscopy,  " title="Roundup: New app partnership gives NHS workers flexible access to pay, Your.MD raises €25m from Reckitt Benckiser and more briefs" /></a><div class="image-field-caption">
  <!--smart_paging_filter--><p>Credit: InHealth and Olympus endoscopy app</p>
</div>
 </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/emea/roundup-new-app-partnership-gives-nhs-workers-flexible-access-pay-yourmd-raises-25m-roll">Roundup: New app partnership gives NHS workers flexible access to pay, Your.MD raises €25m to roll out health hubs and more briefs</a></div>  </div>  </div>
  </div>

</div>


</section>
</div></div></div></div></div>
</div>
<div class="ds-additional-list">
    <div class="ds-row_2">
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->

</section>
  </div>
    </section>
</div>
<footer class="footer">
  <div class="container">
          <a class="logo" href="/" title="Home">
        <img src="/sites/all/themes/mobihealth_theme/images/logo-white.png" alt="Home" />
      </a>
          <div class="region region-footer-external">
    <section id="block-menu-menu-more-news" class="block block-menu col-md-4 clearfix">

        <h2 class="block-title">More News</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="https://www.healthcareitnews.com/" title="Healthcare IT News">Healthcare IT News</a></li>
<li class="leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia</a></li>
<li class="leaf"><a href="http://www.healthcarefinancenews.com/">Healthcare Finance News</a></li>
<li class="last leaf"><a href="https://himsstv.brightcovegallery.com/" title="HIMSS TV">HIMSS TV</a></li>
</ul>
</section>
<section id="block-boxes-footer-subscription-form" class="block block-boxes col-md-4 block-boxes-simple col-md-8 clearfix">

        <h2 class="block-title">MobiHealthNews</h2>
    
  <div id='boxes-box-footer_subscription_form' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_filter--><div class="field field-name-field-additional-info field-type-text field-label-hidden">The latest news in digital health delivered daily to your inbox.</div>
<form action="http://hde.himss.org/subscription" class="himss-subscription" method="POST">
<div class="form-content"><input name="EmailAddress" placeholder="Email" type="email" /><br /><input name="sub_mobi_day" type="hidden" value="true" /><input type="submit" value="Submit" /></div>
<div class="form-success element-hidden">Thank you for subscribing!</div>
<div class="form-failure element-hidden">Error! Something went wrong!</div>
</form>
</div></div>
</section>
<section id="block-bean-social-links-footer-block" class="block block-bean col-md-4 clearfix">

        <h2 class="block-title">Connect</h2>
    
  <div  about="/block/social-links-footer-block" typeof="" class="ds-1col entity entity-bean bean-social-links view-mode-default  clearfix">

  
  <div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Add MobiHealthNews to your network.</div></div></div><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/36" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/MobiHealthNews/" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/soc1_1.png?itok=VkzZdsFz" width="100" height="98" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/41" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/10327817" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/soc2_0.png?itok=87pOwzGv" width="100" height="98" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/46" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/MobiHealthNews" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/soc3_0.png?itok=F6CQwCFa" width="100" height="98" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div></div>


</section>
  </div>
          <div class="region region-footer-menu">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">

        <h2 class="block-title">Footer Menu</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about" title="">About</a></li>
<li class="leaf"><a href="/advertise" title="">Advertise</a></li>
<li class="leaf"><a href="/contact" title="">Contact</a></li>
<li class="last leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
</ul>
</section>
<section id="block-boxes-copyright" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-copyright' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_filter--><p>© 2020 MobiHealthNews is a publication of HIMSS Media</p>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#himss_coverage_hothimss .left-siderbar header,
#himss_coverage_hothimss .left-siderbar .view-himss-coverage1 { display: none; }
.ds-footer4 { display: block !important; }

/*--><!]]>*/
</style></div></div>
</section>
  </div>
  </div>
</footer>

<div id="main_menu_overlay" class="menu_overlay" style="display: none;">
  <div class="container">
            <div class="region region-menu-overlay">
    
<section id="block-bean-block-menu" class="block block-bean clearfix">

  <div class="block-menu-close">
    <a id="block-menu-close-button" href="#">X</a>
  </div>

      
  <div  about="/block/block-menu" typeof="" class="ds-1col entity entity-bean bean-block-menu view-mode-default  clearfix">

  
  <div class="group-mb-row1 field-group-div"><div class="field field-name-field-home-logo-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" title="Home"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/245x77/public/logo-white.png?itok=83hPdxXJ" width="245" height="77" alt="" /></a></div></div></div></div><div class="group-mb-row2 field-group-div"><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/1" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/1_4.png?itok=FYXUTyoD" width="100" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/6" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/MobiHealthNews/" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/2_3.png?itok=myKVW-hD" width="98" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/11" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/MobiHealthNews" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/3_2.png?itok=q671Bddb" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/16" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/10327817" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/4_2.png?itok=Lp1kEW2w" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div><div class="main-menu-links-wrapper"><div class="field field-name-topics-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-topics--2" class="block block-menu clearfix">

        <h2 class="block-title">Topics</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/video" title="">Video</a></li>
<li class="leaf"><a href="/categories/provider" title="">Provider</a></li>
<li class="leaf"><a href="/categories/payer" title="">Payer</a></li>
<li class="leaf"><a href="/categories/pharma" title="">Pharma</a></li>
<li class="leaf"><a href="/categories/consumer" title="">Consumer</a></li>
<li class="last leaf"><a href="/categories/investors" title="">Investor</a></li>
</ul>
</section>
</div></div></div><div class="field field-name-career-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-career--2" class="block block-menu clearfix">

        <h2 class="block-title">Career</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.himssmedia.com/events/inperson-events/calendar" title="">In Person Events</a></li>
<li class="leaf"><a href="http://jobmine.himss.org/" title="">Jobs</a></li>
<li class="last leaf"><a href="https://www.himsslearn.org/" title="">Learning Center</a></li>
</ul>
</section>
</div></div></div><div class="field field-name-more-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-more--2" class="block block-menu clearfix">

        <h2 class="block-title">More</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about" title="">About</a></li>
<li class="leaf"><a href="/advertise" title="">Advertise</a></li>
<li class="leaf"><a href="/contact" title="">Contact</a></li>
<li class="last leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
</ul>
</section>
</div></div></div><div class="field field-name-region-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="asia-pacific" >
                <a href="/asia-pacific">Asia Pacific</a>              </li>
                                                  <li data-region-alias="emea" >
                <a href="/emea">EMEA</a>              </li>
                                    <li data-region-alias="global" class="active">
                <a href="/">Global Edition</a>              </li>
                                </ul>
</section>
</div></div></div></div><div class="field field-name-main-menu-subscription field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-main-menu-subscription--2" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-main_menu_subscription' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_filter--><div class="field-name-field-additional-info">
<p><strong>MobiHealthNews:</strong></p>
<p>The latest news in digital health delivered daily to your inbox.</p>
</div>
<form action="http://hde.himss.org/subscription" class="himss-subscription" method="POST">
<div class="form-content">
<input name="EmailAddress" placeholder="Email" type="email" /><input name="sub_mobi_day" type="hidden" value="true" /><input type="submit" value="Submit" /></div>
<div class="form-success element-hidden">Thank you for subscribing!</div>
<div class="form-failure element-hidden">Error! Something went wrong!</div>
</form>
</div></div>
</section>
</div></div></div></div><div class="group-mb-row3 field-group-div"><div class="field field-name-search-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-search-form--2" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/news/livongos-lead-investor-next-model-care-could-look" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit--2" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-IlXJT0hgzsR6oT0vfAZJlpnBxQHwvRmfE2Ho1oYnPUc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
</div></div></div><div class="field field-name-top-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Top Stories</h2><div class="view view-top-3-news view-id-top_3_news view-display-id-menu_top_3 view-dom-id-4e0f780719a77574843ed9092bf5be72">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/commissioner-hahn-fda-hiring-more-data-experts-help-healthcare-unleash-power-data"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/348x196/public/handoff.jpg?itok=yK9caqO6" width="348" height="196" alt="" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/commissioner-hahn-fda-hiring-more-data-experts-help-healthcare-unleash-power-data">Commissioner Hahn: FDA hiring more data experts to help healthcare &#039;unleash the power of data&#039;</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/emea/world-mental-health-day-illusion-all-therapy-must-be-delivered-person-now-fading"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/348x196/public/Oxford%20VR%20-%20Polly%20Haselton%5B2%5D.jpg?itok=BSWj_9a6" width="348" height="196" alt="World Mental Health Day, Wellness, Virtual Reality" title="In recognition of World Mental Health Day today, MobiHealthNews explores the ways the acceleration of mental health tech such as VR, mood wearables and AI in recent months has significantly changed the way we use and look at mental health therapy. " /></a><div class="image-field-caption">
  <!--smart_paging_filter--><p>Credit: Oxford VR headset</p>
</div>
 </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/emea/world-mental-health-day-illusion-all-therapy-must-be-delivered-person-now-fading">World Mental Health Day: ‘The illusion that all therapy must be delivered in person is now fading’</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/asia-pacific/developer-temp-pal-smart-thermometer-scores-additional-24m-pre-series-round"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/348x196/public/Photo%201-Temp%20Pal%20invents%20a%20patented%20stamp-sized%20soft%20flexible%20patch%20for%20comfortable%20wear_Mobi.jpg?itok=NOyLAkWA" width="348" height="196" alt="" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/asia-pacific/developer-temp-pal-smart-thermometer-scores-additional-24m-pre-series-round">Developer of Temp Pal smart thermometer scores additional $2.4M in Pre-Series A round</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div></div>


</section> <!-- /.block -->
  </div>
      </div>
</div>  <script src="https://www.mobihealthnews.com/sites/default/files/js/js_bf8KqDP3b8I9aCqBQwxMEsSFM-T5kZg1Jgce5BxeSXY.js"></script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_lftW2kcsGIBavVFjiwiKjGYxB9Ck-v-03eFVKrh4K9M.js"></script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
