<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobihealthnews.com/sites/all/themes/mobihealth_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<!-- Centro Pixel -->
<script type="text/javascript">
var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/iap/4ed488b0ad5a7302';
new Image().src = ssaUrl;
</script>
<!-- Centro Pixel END. --><meta name="description" content="Amidst the unveiling of its newest consumer smartphones, tablets and smartwatches, the tech company said it will begin enrolling consumers into its hearing, cardiovascular and women&#039;s health studies later this year through an upcoming app." />
<meta name="keywords" content="digital health news, mobile health news, health apps, medical apps, fitness apps" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.mobihealthnews.com/sites/default/files/Apple_watch_series_5.jpg" />
<link rel="canonical" href="https://www.mobihealthnews.com/news/north-america/apple-announces-three-new-apple-watch-health-studies-big-name-partners" />
<link rel="shortlink" href="https://www.mobihealthnews.com/node/146897" />
<meta property="og:site_name" content="MobiHealthNews" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.mobihealthnews.com/news/north-america/apple-announces-three-new-apple-watch-health-studies-big-name-partners" />
<meta property="og:title" content="Apple announces three new Apple Watch health studies with big-name partners" />
<meta property="og:description" content="Amidst the unveiling of its newest consumer smartphones, tablets and smartwatches, the tech company said it will begin enrolling consumers into its hearing, cardiovascular and women&#039;s health studies later this year through an upcoming app." />
<meta property="og:updated_time" content="2019-09-10T16:22:20-04:00" />
<meta property="og:image" content="https://www.mobihealthnews.com/sites/default/files/Apple_watch_series_5.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.mobihealthnews.com/news/north-america/apple-announces-three-new-apple-watch-health-studies-big-name-partners" />
<meta name="twitter:title" content="Apple announces three new Apple Watch health studies with big-name" />
<meta name="twitter:description" content="Amidst the unveiling of its newest consumer smartphones, tablets and smartwatches, the tech company said it will begin enrolling consumers into its hearing, cardiovascular and women&#039;s health studies" />
<meta name="twitter:image" content="https://www.mobihealthnews.com/sites/default/files/Apple_watch_series_5.jpg" />
<meta property="article:published_time" content="2019-09-10T15:37:29-04:00" />
<meta property="article:modified_time" content="2019-09-10T16:22:20-04:00" />
<meta name="msvalidate.01" content="E23E222F362070D7E155C1DCE851E7E9" />
<meta name="google-site-verification" content="F0c38at4EUXC1BvxWmtxK1X8nm-XFctV2t3TvhaB7L8" />
<meta name="yandex-verification" content="cbc450364ba44df8" />
  <title>Apple announces three new Apple Watch health studies with big-name partners | MobiHealthNews</title>
  <style>
@import url("https://www.mobihealthnews.com/modules/system/system.base.css?pxoz1d");
</style>
<style>
@import url("https://www.mobihealthnews.com/sites/all/modules/contrib/date/date_api/date.css?pxoz1d");
@import url("https://www.mobihealthnews.com/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pxoz1d");
@import url("https://www.mobihealthnews.com/modules/field/theme/field.css?pxoz1d");
@import url("https://www.mobihealthnews.com/sites/all/modules/custom/himss_coverage/lib/carousel/assets/owl.carousel.min.css?pxoz1d");
@import url("https://www.mobihealthnews.com/modules/node/node.css?pxoz1d");
@import url("https://www.mobihealthnews.com/sites/all/modules/contrib/views/css/views.css?pxoz1d");
@import url("https://www.mobihealthnews.com/sites/all/modules/contrib/ckeditor/css/ckeditor.css?pxoz1d");
</style>
<style>
@import url("https://www.mobihealthnews.com/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?pxoz1d");
@import url("https://www.mobihealthnews.com/sites/all/modules/contrib/ctools/css/ctools.css?pxoz1d");
@import url("https://www.mobihealthnews.com/sites/all/modules/custom/himss_coverage/lib/himss_coverage.css?pxoz1d");
@import url("https://www.mobihealthnews.com/sites/all/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?pxoz1d");
@import url("https://www.mobihealthnews.com/sites/all/themes/mobihealth_theme/ds_layouts/3_rows/3_rows.css?pxoz1d");
@import url("https://www.mobihealthnews.com/sites/all/modules/contrib/field_collection/field_collection.theme.css?pxoz1d");
@import url("https://www.mobihealthnews.com/sites/all/libraries/fontawesome/css/font-awesome.css?pxoz1d");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0e774a;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.0.2/css/bootstrap.css" media="all" />
<style>
@import url("https://www.mobihealthnews.com/sites/all/themes/bootstrap/css/3.0.2/overrides.min.css?pxoz1d");
@import url("https://www.mobihealthnews.com/sites/all/themes/mobihealth_theme/css/style-default.css?pxoz1d");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T5XMFRJ');</script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_7xpKQLdt_NxIxTwHbqPV1N9vy93Idvb3WS5Wozl2dGI.js"></script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_a7h0bzjfkCnifd3moI1O3OU27CyZbpmJ1NXJZHredcQ.js"></script>
<script>var switchTo5x = true;var useFastShare = true;</script>
<script src="https://ws.sharethis.com/button/buttons.js"></script>
<script>if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-fe799f26-2b0c-deaf-567f-cbdc2862155b","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"onhover":false,"newOrZero":"zero","lang":"en"}); }</script>
<script>setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0030/3128.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<script>var _vwo_code=(function(){
var account_id=131086,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://use.typekit.net/foq7kex.js"></script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_G4ktX1AVAKC9rlVK4tyuuyYJG4i4Pq-OFUqRTUp0oDs.js"></script>
<script>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</script>
  <!-- Begin Data Layer -->
  <script type="text/javascript">
    window.Et = window.Et || {};
    window.Et.metadata = {"id":"146897","type":"news","title":"apple announces three new apple watch health studies with big-name partners","marketo_params":"id=146897&type=news&title=apple announces three new apple watch health studies with big-name partners&","oas_hostname":"oasc17.247realmedia.com","oas_sitepage":"mobihealthnews.com","oas_query":"","oas_listpos":"Top,Frame1,Right1,Right2,Bottom1"};
    window.Et.metadata.himss_region = typeof users_region === "string" ? users_region : "north-america";    window.dataLayer = window.dataLayer || []; window.dataLayer.push(window.Et.metadata);
  </script>
  <!-- End Data Layer -->
      <!-- OAS Rich Media -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      (function() {
        var url = document.location.protocol + '//oasc17.247realmedia.com/RealMedia/ads/adstream_mjx.ads/',
          sitepage = 'mobihealthnews.com',
          listpos = 'Top,Frame1,Right1,Right2,Bottom1',
          query = '',
          rns = (Math.random() + "").substring(2, 11);
          document.write('<script src="' + url + sitepage + '/1' + rns + '@' + listpos +  '?' + query + '"><\/script>');
      })();
      //--><!]]>
    </script>
  <!-- End OAS Rich Media -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-146897 node-type-news">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5XMFRJ" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>    <div class="region region-scripts-ini">
    <section id="block-block-2" class="block block-block clearfix">

      
  <!--smart_paging_filter--><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
@media only screen and (max-width: 991px) and (min-width: 768px){
header.navbar>.container ul.dropdown-menu {
    position:absolute;
}
}
@media only screen and (min-width: 768px) {
header.navbar>.container .navigation-right.navbar-collapse {
    float: right;
padding-left: 0;
}
}
.ds-bottom {
    margin-top: 30px;
}

/*--><!]]>*/
</style><script src="/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js"></script>
</section>
<section id="block-oas-blocks-oas-ad-block-frame1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Frame1-wrapper">
  <script type="text/javascript">OAS_RICH('Frame1');</script>
</div>
</section>
  </div>
<header id="navbar" role="banner" class="navbar navbar-default">

  <div class="supernav_signup">
    <div class="container">
          </div>
  </div>

  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Home">
          <img src="https://www.mobihealthnews.com/sites/all/themes/mobihealth_theme/logo.png" alt="Home" />
        </a>
      
      
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
<!--      <button type="button" class="menu-toggle">-->
<!--        <span class="sr-only">Toggle navigation</span>-->
<!--        <span class="icon-bar"></span>-->
<!--        <span class="icon-bar"></span>-->
<!--        <span class="icon-bar"></span>-->
<!--      </button>-->

      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

    <div class="navigation-right navbar-collapse row">
        <div class="regions-menu-wrapper">
          <div class="regions-menu">
                          <section id="block-himss-region-switcher-regions-dropdown" class="block block-himss-region-switcher clearfix">

      
  <div class="dropdown region-select ">
  <div class="dropdown-toggle dropdown-title"
          id="dropdownMenuButton" data-toggle="dropdown" aria-haspopup="true"
          aria-expanded="false">
          North America      </div>
  <div class="dropdown" aria-labelledby="dropdownMenuButton">
    <ul class="dropdown-menu">
                        <li data-region-alias="asia-pacific">
            <a href="/asia-pacific">
              Asia Pacific            </a>
          </li>
                                              <li data-region-alias="europe">
            <a href="/europe">
              Europe/UK            </a>
          </li>
                                <li data-region-alias="global">
            <a href="/">
              Global Edition            </a>
          </li>
                                </ul>
  </div>
</div>
</section>
                      </div>
      </div>

      <div class="rmain-menu-wrapper">
                  <div class="main-navigation">
            <nav role="navigation">
                              <ul class="menu nav navbar-nav"><li class="first last expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Topics <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/video" title="">Video</a></li>
<li class="leaf"><a href="/categories/provider" title="">Provider</a></li>
<li class="leaf"><a href="/categories/payer" title="">Payer</a></li>
<li class="leaf"><a href="/categories/pharma" title="">Pharma</a></li>
<li class="leaf"><a href="/categories/consumer" title="">Consumer</a></li>
<li class="last leaf"><a href="/categories/investors" title="">Investor</a></li>
</ul></li>
</ul>                                                            <div class="region region-navigation">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/news/north-america/apple-announces-three-new-apple-watch-health-studies-big-name-partners" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-9jTkmrhNiuP6Nwg79DclhY6wywR5vrXnYq1-JcovNQ4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
  </div>
                          </nav>
          </div>
              </div>
    </div>
  </div>
</header>

<div class="main-container">

  <header role="banner" id="page-header" class="white-row">
              </header> <!-- /#page-header -->


    <section class="col-md-12">
      <a id="main-content"></a>
                                              <div class="region region-content">
    <div  about="/news/north-america/apple-announces-three-new-apple-watch-health-studies-big-name-partners" typeof="sioc:Item foaf:Document" class="node node-news node-promoted view-mode-full  clearfix row">

<div class="ds-row-1 col-md-12">
    <div class="ds-row_1 container">
    <div class="group-title-line field-group-div"><div class="field field-name-top-728x90-ad field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-top" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Top-wrapper">
  <script type="text/javascript">OAS_RICH('Top');</script>
</div>
</section>
</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Apple announces three new Apple Watch health studies with big-name partners</h2></div></div></div><div class="field field-name-field-subheader field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Amidst the unveiling of its newest consumer smartphones, tablets and smartwatches, the tech company said it will begin enrolling consumers into its hearing, cardiovascular and women&#039;s health studies later this year through an upcoming app.</div></div></div><div class="group-author-line field-group-div">By <a href="/content/dave-muoio">Dave Muoio</a><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">September 10, 2019</div></div></div><div class="field field-name-post-time field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">03:37 pm</div></div></div><div class="field field-name-sharethis-top-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-sharethis-sharethis-block--2"
         class="block block-sharethis clearfix">

      
  <div class="wrapper-sharethis-counter">
    <span class="text-block">Share</span>
    <span class='st_sharethis_hcount'></span>
  </div>
  <div class="sharethis-wrapper"><span st_url="https://www.mobihealthnews.com/news/north-america/apple-announces-three-new-apple-watch-health-studies-big-name-partners" st_title="Apple announces three new Apple Watch health studies with big-name partners" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://www.mobihealthnews.com/news/north-america/apple-announces-three-new-apple-watch-health-studies-big-name-partners" st_title="Apple announces three new Apple Watch health studies with big-name partners" class="st_linkedin_custom" displayText="linkedin"></span>
<span st_url="https://www.mobihealthnews.com/news/north-america/apple-announces-three-new-apple-watch-health-studies-big-name-partners" st_title="Apple announces three new Apple Watch health studies with big-name partners" class="st_twitter_custom" displayText="twitter" st_via="MobiHealthNews" st_username=""></span>
</div>

</section> <!-- /.block -->
</div></div></div></div></div><div class="group-main-content-wrapper field-group-div"><div class="group-main-content field-group-div"><div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/Apple_watch_series_5.jpg" width="712" height="400" alt="" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Apple today announced that it will be launching three new Apple Watch health studies in partnership with major healthcare and academic organizations, including the World Health Organization, Brigham and Women’s Hospital, and others.</p>
<p>These upcoming studies will capture data regarding participants’ sound exposure, menstrual cycles, heart rate and physical activity. Each will be open to U.S. Apple Watch owners, who will be able to enroll themselves through a new Apple Research App the company said will be available for download later this year.</p>
<p>“It’s truly inspiring to see the difference that the Apple Watch is making,” Apple CEO Tim Cook said on stage today during a reveal event. “In addition to helping individuals, Apple Watch is having an impact on another important area that affects all of us, and that’s health research. We’re excited about how Apple Watch can make a tremendous difference in this area.”</p>
<p><img alt="" src="/sites/default/files/u765/Apple-iphone_11_pro-research-apple-health-studies-screen-091019.jpg" style="width: 320px; height: 471px; float: right;" />First up, the Apple Women’s Health Study is a long-term look at menstrual cycle patterns, using the Watch’s <a href="https://www.mobihealthnews.com/content/apple-announces-hearing-protection-period-tracking-activity-trends-features-watch-os6"><strong>recently announced period tracking feature</strong></a>. Conducted alongside the National Institute of Environmental Health Sciences (NIEHS) and Harvard, the company wants these data to bolster screening and risk assessment practices for gynecological conditions such as polycystic ovary syndrome (PCOS) or osteoporosis.</p>
<p>“Women make up half of the world’s population, yet even today there has been limited investment in studying their unique health needs,” Michelle A. Williams, dean of the faculty at the Harvard T.H. Chan School, said in a statement. “This study, unprecedented in scope, will greatly advance our understanding of the biological and social determinants of women’s health, and lead to better health outcomes.”</p>
<p>The Apple Hearing Study will similarly be conducted alongside University of Michigan researchers to monitor the sound levels wearers encounter during their daily routines, and how that exposure could be affecting their hearing health. According to Apple, the data from this study will be shared with WHO.</p>
<p>“With over a billion young people who could be at risk of hearing loss due to unsafe listening, WHO is addressing this challenge through raising awareness and setting new standards for safe listening,” Dr. Shelly Chadha, technical officer of prevention of deafness and hearing loss at WHO, said in a statement. “The knowledge gained through this study will contribute to future public health action in this field.”</p>
<p>Finally, the Apple Heart and Movement Study will follow the path of Apple’s previous cardiovascular investigations by charting how heart rate and activity are related to hospitalizations, serious falls, general heart health and quality of life. This study will also be a collaboration with Brigham and Women’s Hospital as well as the American Heart Association.</p>
<p>“We are excited to be working with all the study participants and with Apple to identify the features of complex human physiology that lead to different outcomes in wellness or chronic disease, and to use this information to empower individuals to maximize their own health,” Calum MacRae, vice chair of Scientific Innovation for the Department of Medicine at Brigham and Women’s Hospital, said in a statement.</p>
<p>Apple stressed during its presentation that it will be unable to access any identifiable user data collected as part of the studies.</p>
<p>“We’re really excited about the impact the Research app can have,” Cook said. “It gives all of us an amazing opportunity to participate in health research that could lead to innovations to improve our health and the health of future generations. So I hope you check it out.”</p>
<p>News of the studies was accompanied by reveals of the company’s newest devices, amongst which was the Watch Series 5.</p>
<p>In addition to a new always-on display and health tracking software revealed over the summer, the company’s wearable touts a new international emergency calling feature that will contact emergency services in case a hard fall and inactivity is detected. The call is made automatically, and occurs regardless of the wearer’s country of purchase or whether they had activated a cellular plan.</p>
<p><strong>WHY IT MATTERS</strong></p>
<p>The unveiling of these new trials comes half a year after Apple officially uncapped the results of its Apple Heart Study, another large-scale effort open to Apple Watch owners. That trial, conducted with Stanford Medicine, enrolled nearly 420,000 participants and suggested that similar device-driven approaches to population health could generate extensive datasets.</p>
<p>What’s more, the Apple Watch’s growing list of health monitoring features is a vital component of <a href="https://www.mobihealthnews.com/content/apple%E2%80%99s-health-strategy-democratizing-health-information"><strong>its wider digital health strategy</strong></a>. And while some practitioners have lauded the devices’ potential to increase patient health engagement with their personal health and behaviors (<a href="https://www.mobihealthnews.com/content/how-cardiologists-say-you-should-%E2%80%94-and-shouldnt-%E2%80%94-use-apple-watch-ecg"><strong>often with some encouragement from Apple itself</strong></a>), <a href="https://www.politico.com/story/2019/03/04/apple-watch-heart-health-1231602"><strong>others have worried</strong></a> about false positives, excessive calls to the doctor and — for atrial fibrillation in particular — unnecessary treatment that could actually worsen outcomes.</p>
<p><strong>THE LARGER TREND</strong></p>
<p>Today’s announcements represent new bridges between Apple and healthcare, but the company has been making new friends across the industry for some time now.</p>
<p>Just last month, Apple <a href="https://www.mobihealthnews.com/news/north-america/apple-eli-lilly-evidation-health-joint-study-suggests-device-sensors-can-spot"><strong>co-presented data alongside Eli Lilly and Company</strong></a> that suggests sensors from consumer-grade devices like iPhones, Apple Watches, iPads and Beddit sleep monitors could capture enough damage to spot mild cognitive impairment. Earlier in the year, it announced a program <a href="https://www.mobihealthnews.com/content/apple-jj-partner-multi-year-study-apple-watchs-health-features"><strong>with Johnson &amp; Johnson</strong></a> targeting Watch-based senior health monitoring.</p>
<div style="position: relative; display: block; max-width: 100%;">
<div style="padding-top: 56.25%;">
<iframe allow="encrypted-media" allowfullscreen="" src="https://players.brightcove.net/1824526989001/default_default/index.html?videoId=6076294917001" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div>
</div>
</div></div></div><div class="bottom-tags field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix" ><div class="label-inline">Tags:&nbsp;</div><a href="/tag/apple">Apple</a>, <a href="/tag/apple-watch">Apple Watch</a>, <a href="/tag/apple-watch-series-5">Apple Watch Series 5</a>, <a href="/tag/wearables">wearables</a>, <a href="/tag/apple-womens-health-study">Apple Women&#039;s Health Study</a>, <a href="/tag/apple-hearing-study">Apple Hearing Study</a>, <a href="/tag/apple-heart-and-movement-study">Apple Heart and Movement Study</a>, <a href="/tag/who">WHO</a>, <a href="/tag/brigham-and-womens-hospital">Brigham and Women&#039;s Hospital</a>, <a href="/tag/harvard">Harvard</a>, <a href="/tag/university-michigan-0">University of Michigan</a>, <a href="/tag/nih">NIH</a>, <a href="/tag/hearing-health">hearing health</a>, <a href="/tag/womens-health">women&#039;s health</a>, <a href="/tag/cycle-tracking">cycle tracking</a></div></div><div class="group-sidebar field-group-div"><div class="field field-name-right-ad-1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-right1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Right1-wrapper">
  <script type="text/javascript">OAS_RICH('Right1');</script>
</div>
</section>
</div></div></div><div class="field field-name-right-ad-2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-right2" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Right2-wrapper">
  <script type="text/javascript">OAS_RICH('Right2');</script>
</div>
</section>
</div></div></div></div></div><div class="group-content-social field-group-div"><div class="group-disqus field-group-div"><div class="field field-name-sharethis-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-sharethis-sharethis-block"
         class="block block-sharethis clearfix">

      
  <div class="wrapper-sharethis-counter">
    <span class="text-block">Share</span>
    <span class='st_sharethis_hcount'></span>
  </div>
  <div class="sharethis-wrapper"><span st_url="https://www.mobihealthnews.com/news/north-america/apple-announces-three-new-apple-watch-health-studies-big-name-partners" st_title="Apple announces three new Apple Watch health studies with big-name partners" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://www.mobihealthnews.com/news/north-america/apple-announces-three-new-apple-watch-health-studies-big-name-partners" st_title="Apple announces three new Apple Watch health studies with big-name partners" class="st_linkedin_custom" displayText="linkedin"></span>
<span st_url="https://www.mobihealthnews.com/news/north-america/apple-announces-three-new-apple-watch-health-studies-big-name-partners" st_title="Apple announces three new Apple Watch health studies with big-name partners" class="st_twitter_custom" displayText="twitter" st_via="MobiHealthNews" st_username=""></span>
</div>

</section> <!-- /.block -->
</div></div></div><div class="field field-name-hitn-disqus-comment field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a class="show-disqus-comments" href="#">View all comments</a>
<span class="disqus-comment-count" data-disqus-identifier="node/146897" data-disqus-url= "https://www.mobihealthnews.com/news/north-america/apple-announces-three-new-apple-watch-health-studies-big-name-partners">0</span></div></div></div></div></div><div class="field field-name-oas-ad-block-bottom1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-bottom1--2" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Bottom1-wrapper">
  <script type="text/javascript">OAS_RICH('Bottom1');</script>
</div>
</section>
</div></div></div><div class="field field-name-subscription-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id='boxes-box-subsctiption_middle' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3209"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3209, function(form) {
jQuery('#mktoForm_3209 div').removeAttr('style');
jQuery('#mktoForm_3209 input').removeAttr('style');
jQuery('#mktoForm_3209 label').removeAttr('style');
jQuery('#mktoForm_3209 span').removeAttr('style');
jQuery('#mktoForm_3209 button').removeAttr('style');
});</script></div></div></div></div></div></div>
</div>
<div class="ds-additional-ad-row">
    <div class="ds-row_2">
    </div>
</div>
<div class="ds-row-2 row">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-1 field-group-div"><div class="group-left-col field-group-div single"><div class="field field-name-most-read field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-most-read-news-block-1" class="block block-views clearfix">

        <h2 class="simple-black-border">Editor's Pick</h2>
    
  <div class="view view-most-read-news view-id-most_read_news view-display-id-block_1 view-dom-id-9d2382293ad3b69d187aef399008e9f9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/north-america/fitbit-unveils-data-driven-personal-health-subscription-fitbit-premium">Fitbit unveils data-driven personal health subscription, Fitbit Premium</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/north-america/uc-irvine-medical-school-gifts-butterfly-handheld-ultrasounds-its-whole-class">UC Irvine Medical School gifts Butterfly handheld ultrasounds to its whole class of 2023</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/north-america/privacy-beyond-hipaa-voice-technology">Privacy beyond HIPAA in voice technology </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/north-america/health-20-fall-conference-look-back-breakout-year-digital-health-ahead-its">Health 2.0 Fall Conference to look back at a breakout year for digital health, ahead to its exciting future</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/north-america/carrots-smoking-cessation-program-helped-32-study-participants-quit-reduced">Carrot&#039;s smoking cessation program helped 32% of study participants quit, reduced others&#039; daily use</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/north-america/apple-health-records-comes-certain-allscripts-ehr-suites">Apple Health Records comes to certain Allscripts EHR suites</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div></div></div></div>
</div>
<div class="ds-row-3">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-2 field-group-div"><div class="field field-name-bottom-728x90-ad field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-bottom1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Bottom1-wrapper">
  <script type="text/javascript">OAS_RICH('Bottom1');</script>
</div>
</section>
</div></div></div><div class="field field-name-more-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-3" class="block block-views clearfix">

        <h2 class="simple-black-border">More Stories</h2>
    
  <div  class="ds-1col view view-top-3-news view-id-top_3_news view-display-id-block_3 view-dom-id-7c63433da529e610a36642e3e6b827d6 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/north-america/mercy-virtual-leads-10m-investment-myia-labs-rolls-out-home-monitoring-tech"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/Apple-Watch-ECG-app-man-on-apple-watch-12062018_0_2.jpg?itok=pvfuwGil" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/north-america/mercy-virtual-leads-10m-investment-myia-labs-rolls-out-home-monitoring-tech">Mercy Virtual leads $10M investment in Myia Labs, rolls out home monitoring tech to patients</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/north-america/livongos-complex-recipe-digital-health-success"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/Glen%20and%20Team.jpg?itok=Ed7eDxVj" width="256" height="145" alt="" /></a><div class="image-field-caption">
  <!--smart_paging_filter--><p>Glen Tullman (second from right) at work with the Livongo team. Photo courtesy Livongo.</p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/north-america/livongos-complex-recipe-digital-health-success">Livongo&#039;s complex recipe for digital health success</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/north-america/aicure-cofounder-talks-future-digital-clinical-trials-offers-insights-fellow"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/aicure%20product.png?itok=J6rzsyOQ" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/north-america/aicure-cofounder-talks-future-digital-clinical-trials-offers-insights-fellow">AiCure cofounder talks future of digital in clinical trials, offers insights to fellow female entrepreneurs </a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/personal-training-apps-45m-round-headlined-rod-24-hour-fitness-founder-corazon-capital"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/Fitplan%20Arod.jpg?itok=YXVwcfVt" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/personal-training-apps-45m-round-headlined-rod-24-hour-fitness-founder-corazon-capital">Personal training app&#039;s $4.5M round headlined by A-Rod, 24 Hour Fitness founder, Corazon Capital</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/europe/french-pharmacy-group-launch-store-digital-wellness-coaching"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/pharmacy%20counter%20getty%20images.jpg?itok=RcP6Ost9" width="256" height="145" alt="Pharmacy counter" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/europe/french-pharmacy-group-launch-store-digital-wellness-coaching">French pharmacy group to launch in-store digital wellness coaching</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/north-america/faster-slower-how-west-coast-and-east-coast-look-digital-health"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/MassBio%20panel_1.jpg?itok=SOJfMGUk" width="256" height="145" alt="" /></a><div class="image-field-caption">
  <!--smart_paging_filter--><p>Photo Credit: MassBio</p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/north-america/faster-slower-how-west-coast-and-east-coast-look-digital-health">Faster, slower: How the West Coast and East Coast look at digital health </a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/north-america/vims-platform-raises-24m-guide-patients-toward-high-quality-low-cost-care"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/Moneys_1.jpg?itok=HNCD8gUh" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/north-america/vims-platform-raises-24m-guide-patients-toward-high-quality-low-cost-care">Vim&#039;s platform raises $24M to guide patients toward high-quality, low-cost care</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/north-america/headband-sleep-tracker-dreem-2-launches-us"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/Dreem%202.jpg?itok=6gsEC8Ul" width="256" height="145" alt="" /></a><div class="image-field-caption">
  <!--smart_paging_filter--><p>Photo credit: Dreem </p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/north-america/headband-sleep-tracker-dreem-2-launches-us">Headband sleep tracker Dreem 2 launches in the US </a></div>  </div>  </div>
  </div>

</div>


</section>
</div></div></div></div></div>
</div>
<div class="ds-additional-list">
    <div class="ds-row_2">
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
  </div>
    </section>
</div>
<footer class="footer">
  <div class="container">
          <a class="logo" href="/" title="Home">
        <img src="/sites/all/themes/mobihealth_theme/images/logo-white.png" alt="Home" />
      </a>
          <div class="region region-footer-external">
    <section id="block-menu-menu-more-news" class="block block-menu col-md-4 clearfix">

        <h2 class="block-title">More News</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia</a></li>
<li class="leaf"><a href="http://www.mobihealthnews.com/">MobiHealthNews</a></li>
<li class="last leaf"><a href="http://www.healthcarefinancenews.com/">Healthcare Finance News</a></li>
</ul>
</section>
<section id="block-mobihealth-display-footer-subscription" class="block block-mobihealth-display col-md-4 clearfix">

        <h2 class="block-title">MobiHealthNews</h2>
    
  <script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>

    <div class="field field-name-field-additional-info field-type-text field-label-hidden">
      The latest news in digital health delivered daily to your inbox.
    </div>
  <form id="mktoForm_3204"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3204, function(form) {
    jQuery('#mktoForm_3204 div').removeAttr('style');
    jQuery('#mktoForm_3204 input').removeAttr('style');
    jQuery('#mktoForm_3204 label').removeAttr('style');
    jQuery('#mktoForm_3204 span').removeAttr('style');
    jQuery('#mktoForm_3204 button').removeAttr('style');

    //Add an onSuccess handler
    form.onSuccess(function(values, followUpUrl) {
      jQuery('#mktoForm_3204').html('<div style="color: #fff;font-size: 17px;font-family: \'calluna-sans\', sans-serif;">THANK YOU FOR SUBSCRIBING</div>');
      return false;
    });

  });</script>
<style>
  form.mktoForm #Email { text-align: left !important; }
</style>
</section>
<section id="block-bean-social-links-footer-block" class="block block-bean col-md-4 clearfix">

        <h2 class="block-title">Connect</h2>
    
  <div class="entity entity-bean bean-social-links clearfix" about="/block/social-links-footer-block" typeof="">

  <div class="content">
    <div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Add MobiHealthNews to your network.</div></div></div><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/36" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/MobiHealthNews/" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/soc1_1.png?itok=VkzZdsFz" width="100" height="98" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/41" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/10327817" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/soc2_0.png?itok=87pOwzGv" width="100" height="98" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/46" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/MobiHealthNews" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/soc3_0.png?itok=F6CQwCFa" width="100" height="98" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>
</div>

</section>
  </div>
          <div class="region region-footer-menu">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">

        <h2 class="block-title">Footer Menu</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about" title="">About</a></li>
<li class="leaf"><a href="/advertise" title="">Advertise</a></li>
<li class="leaf"><a href="/contact" title="">Contact</a></li>
<li class="last leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
</ul>
</section>
<section id="block-boxes-copyright" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-copyright' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_filter--><p>© 2019 MobiHealthNews is a publication of HIMSS Media</p>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#himss_coverage_hothimss .left-siderbar header,
#himss_coverage_hothimss .left-siderbar .view-himss-coverage1 { display: none; }
.ds-footer4 { display: block !important; }

/*--><!]]>*/
</style></div></div>
</section>
  </div>
  </div>
</footer>

<div id="main_menu_overlay" class="menu_overlay" style="display: none;">
  <div class="container">
            <div class="region region-menu-overlay">
    
<section id="block-bean-block-menu" class="block block-bean clearfix">

  <div class="block-menu-close">
    <a id="block-menu-close-button" href="#">X</a>
  </div>

      
  <div  about="/block/block-menu" typeof="" class="ds-1col entity entity-bean bean-block-menu view-mode-default  clearfix">

  
  <div class="group-mb-row1 field-group-div"><div class="field field-name-field-home-logo-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.mobihealthnews.com/" title="Home"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/245x77/public/logo-white.png?itok=83hPdxXJ" width="245" height="77" alt="" /></a></div></div></div></div><div class="group-mb-row2 field-group-div"><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/1" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.mobihealthnews.com/" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/1_4.png?itok=FYXUTyoD" width="100" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/6" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://facebook.com" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/2_3.png?itok=myKVW-hD" width="98" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/11" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://twitter.com" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/3_2.png?itok=q671Bddb" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/16" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/4_2.png?itok=Lp1kEW2w" width="99" height="100" alt="" /></div></div></div>  </div>
</div>
</div></div></div></div></div><div class="main-menu-links-wrapper"><div class="field field-name-more-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-more" class="block block-menu clearfix">

        <h2 class="block-title">More</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/" title="">About</a></li>
<li class="leaf"><a href="/" title="">Advertise</a></li>
<li class="last leaf"><a href="/" title="">Contact</a></li>
</ul>
</section>
</div></div></div></div><div class="field field-name-main-menu-subscription field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-main-menu-subscription" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-main_menu_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3155"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3155, function(form) {
jQuery('#mktoForm_3155 div').removeAttr('style');
jQuery('#mktoForm_3155 input').removeAttr('style');
jQuery('#mktoForm_3155 label').removeAttr('style');
jQuery('#mktoForm_3155 span').removeAttr('style');
jQuery('#mktoForm_3155 button').removeAttr('style');
});</script></div></div>
</section>
</div></div></div></div><div class="group-mb-row3 field-group-div"><div class="field field-name-search-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/content/commentary-fda%E2%80%99s-website-has-wrong-information-about-scope-its-software-regulation-%E2%80%94-and/page/0/1" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit--2" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-9IK8akSHjhwzuCNSWd4eE8G48qse5CXX1pBYa2gH8CA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
</div></div></div><div class="field field-name-top-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Top Stories</h2><div class="view view-top-3-news view-id-top_3_news view-display-id-menu_top_3 view-dom-id-815a9773eb3f2041d44e099d710a1085">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/north-america/rock-health-founder-halle-tecco-launches-new-fertility-startup-natalist"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/348x196/public/Natalist.png?itok=1b0y34_K" width="348" height="196" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/north-america/rock-health-founder-halle-tecco-launches-new-fertility-startup-natalist">Rock Health founder Halle Tecco launches new fertility startup Natalist </a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/north-america/apple-announces-three-new-apple-watch-health-studies-big-name-partners"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/348x196/public/Apple_watch_series_5.jpg?itok=FLI00Ybr" width="348" height="196" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/north-america/apple-announces-three-new-apple-watch-health-studies-big-name-partners">Apple announces three new Apple Watch health studies with big-name partners</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/asia-pacific/chinese-insurtech-startup-carevoice-lands-roughly-10m"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/348x196/public/CareVoiceOS%20copy.png?itok=-VQfdRI1" width="348" height="196" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/asia-pacific/chinese-insurtech-startup-carevoice-lands-roughly-10m">Chinese insurtech startup CareVoice lands roughly $10M</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div></div>


</section> <!-- /.block -->
  </div>
      </div>
</div>  <script src="https://www.mobihealthnews.com/sites/default/files/js/js_8XTPOK007TWmDI1xLnzffHb4dbAH-lF8bWRQLXkyYfM.js"></script>
<script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_PDx8zeYAai3lgge8bxp0-GLktYRGzSkw3O9E76s1x0g.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bf70f03321","applicationID":"75195662","transactionName":"NVBSZ0AFXERUVxJQWQwacVBGDV1ZGlAVZlMaQUJSQTtcWFFROUlXBVBvRVsBRQ==","queueTime":0,"applicationTime":588,"atts":"GRdREQgfT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
