<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- Advertisement Setup. -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script>var DFPSlots = {"leaderboard":{"label":"Leaderboard","sizes":[[728,90],[970,90],[970,250]],"pos":["leaderboard1","leaderboard2","leaderboard3"],"slot":"\/1914674\/mobihealthnews\/leaderboard"},"box":{"label":"Box","sizes":[[300,250],[300,600]],"pos":["right1","right2","right3"],"slot":"\/1914674\/mobihealthnews\/box"},"box_mobile":{"label":"Box - Mobile","sizes":[[300,250]],"pos":["mobi-box1","mobi-box2","mobi-box3"],"slot":"\/1914674\/mobihealthnews\/box_mobile"},"prescroll":{"label":"Pre-Scroll","sizes":[[1400,500]],"pos":[false],"slot":"\/1914674\/mobihealthnews\/prescroll"},"anchor":{"label":"Anchor","sizes":[[1400,500]],"pos":[false],"slot":"\/1914674\/mobihealthnews\/anchor"},"anchor_mobile":{"label":"Anchor - Mobile","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/mobihealthnews\/anchor_mobile"},"prescroll_mobile":{"label":"Pre-Scroll - Mobile","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/mobihealthnews\/prescroll_mobile"}};</script>
<script>var DFPSlotsLoaded = {"box_mobile":{"mobi-box1":"ads_box_mobile_mobi_box1","mobi-box2":"ads_box_mobile_mobi_box2","mobi-box3":"ads_box_mobile_mobi_box3"},"box":{"right1":"ads_box_right1","right2":"ads_box_right2"},"leaderboard":{"leaderboard1":"ads_leaderboard_leaderboard1","leaderboard2":"ads_leaderboard_leaderboard2"},"prescroll":["ads_prescroll"],"prescroll_mobile":["ads_prescroll_mobile"]};</script>
<script>var DFPSlotsTargeting = {"path":"node-147215","slug":"news-north-america-apple-va-complete-rollout-health-records-1200-facilities","pagetype":"node","bundle":"news","story_id":"147215"};</script>
<!-- Advertisement Setup END. -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobihealthnews.com/sites/all/themes/mobihealth_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<!-- Centro Pixel -->
<script type="text/javascript">
var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/iap/4ed488b0ad5a7302';
new Image().src = ssaUrl;
</script>
<!-- Centro Pixel END. --><meta name="description" content="Veterans will have secure access to a portable aggregated record of their allergies, immunizations, lab results, procedures and other health measures." />
<meta name="keywords" content="digital health news, mobile health news, health apps, medical apps, fitness apps" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.mobihealthnews.com/sites/default/files/VA%20Health%20Records.png" />
<link rel="canonical" href="https://www.mobihealthnews.com/news/north-america/apple-va-complete-rollout-health-records-1200-facilities" />
<link rel="shortlink" href="https://www.mobihealthnews.com/node/147215" />
<meta property="og:site_name" content="MobiHealthNews" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.mobihealthnews.com/news/north-america/apple-va-complete-rollout-health-records-1200-facilities" />
<meta property="og:title" content="Apple, VA complete rollout of Health Records at 1,200+ facilities" />
<meta property="og:description" content="Veterans will have secure access to a portable aggregated record of their allergies, immunizations, lab results, procedures and other health measures." />
<meta property="og:updated_time" content="2019-11-06T09:34:43-05:00" />
<meta property="og:image" content="https://www.mobihealthnews.com/sites/default/files/VA%20Health%20Records.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.mobihealthnews.com/news/north-america/apple-va-complete-rollout-health-records-1200-facilities" />
<meta name="twitter:title" content="Apple, VA complete rollout of Health Records at 1,200+ facilities" />
<meta name="twitter:description" content="Veterans will have secure access to a portable aggregated record of their allergies, immunizations, lab results, procedures and other health measures." />
<meta name="twitter:image" content="https://www.mobihealthnews.com/sites/default/files/VA%20Health%20Records.png" />
<meta property="article:published_time" content="2019-11-06T09:22:04-05:00" />
<meta property="article:modified_time" content="2019-11-06T09:34:43-05:00" />
<meta name="msvalidate.01" content="E23E222F362070D7E155C1DCE851E7E9" />
<meta name="google-site-verification" content="F0c38at4EUXC1BvxWmtxK1X8nm-XFctV2t3TvhaB7L8" />
<meta name="yandex-verification" content="cbc450364ba44df8" />
  <title>Apple, VA complete rollout of Health Records at 1,200+ facilities | MobiHealthNews</title>
  <style>
@import url("https://www.mobihealthnews.com/modules/system/system.base.css?q0k7pd");
</style>
<style>
@import url("https://www.mobihealthnews.com/sites/all/modules/enterprise/enterprise_ads/assets/enterprise_ads.css?q0k7pd");
</style>
<style>
@import url("https://www.mobihealthnews.com/sites/all/modules/contrib/date/date_api/date.css?q0k7pd");
@import url("https://www.mobihealthnews.com/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?q0k7pd");
@import url("https://www.mobihealthnews.com/modules/field/theme/field.css?q0k7pd");
@import url("https://www.mobihealthnews.com/sites/all/modules/custom/himss_coverage/lib/carousel/assets/owl.carousel.min.css?q0k7pd");
@import url("https://www.mobihealthnews.com/modules/node/node.css?q0k7pd");
@import url("https://www.mobihealthnews.com/sites/all/modules/contrib/views/css/views.css?q0k7pd");
@import url("https://www.mobihealthnews.com/sites/all/modules/contrib/ckeditor/css/ckeditor.css?q0k7pd");
</style>
<style>
@import url("https://www.mobihealthnews.com/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?q0k7pd");
@import url("https://www.mobihealthnews.com/sites/all/modules/contrib/ctools/css/ctools.css?q0k7pd");
@import url("https://www.mobihealthnews.com/sites/all/modules/custom/himss_coverage/lib/himss_coverage.css?q0k7pd");
@import url("https://www.mobihealthnews.com/sites/all/modules/custom/himss_taxonomy_topics_icon/style.css?q0k7pd");
@import url("https://www.mobihealthnews.com/sites/all/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?q0k7pd");
@import url("https://www.mobihealthnews.com/sites/all/themes/mobihealth_theme/ds_layouts/3_rows/3_rows.css?q0k7pd");
@import url("https://www.mobihealthnews.com/sites/all/modules/contrib/field_collection/field_collection.theme.css?q0k7pd");
@import url("https://www.mobihealthnews.com/sites/all/libraries/fontawesome/css/font-awesome.css?q0k7pd");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0e774a;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.0.2/css/bootstrap.css" media="all" />
<style>
@import url("https://www.mobihealthnews.com/sites/all/themes/bootstrap/css/3.0.2/overrides.min.css?q0k7pd");
@import url("https://www.mobihealthnews.com/sites/all/themes/mobihealth_theme/css/style-default.css?q0k7pd");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T5XMFRJ');</script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_QFOzHDkrb-E6mouAQxJzMUBi0BwVMPU9bWHrLufOGMA.js"></script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_a7h0bzjfkCnifd3moI1O3OU27CyZbpmJ1NXJZHredcQ.js"></script>
<script>var switchTo5x = true;var useFastShare = true;</script>
<script src="https://ws.sharethis.com/button/buttons.js"></script>
<script>if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-fe799f26-2b0c-deaf-567f-cbdc2862155b","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"onhover":false,"newOrZero":"zero","lang":"en"}); }</script>
<script>setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0030/3128.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<script>var _vwo_code=(function(){
var account_id=131086,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script src="https://use.typekit.net/foq7kex.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_G4ktX1AVAKC9rlVK4tyuuyYJG4i4Pq-OFUqRTUp0oDs.js"></script>
<script>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</script>
  <!-- Begin Data Layer -->
  <script type="text/javascript">
    window.Et = window.Et || {};
    window.Et.metadata = {"id":"147215","type":"news","title":"apple, va complete rollout of health records at 1,200+ facilities","marketo_params":"id=147215&type=news&title=apple, va complete rollout of health records at 1,200+ facilities&","oas_hostname":"oasc17.247realmedia.com","oas_sitepage":"mobihealthnews.com","oas_query":"","oas_listpos":""};
    window.Et.metadata.himss_region = typeof users_region === "string" ? users_region : "north-america";    window.dataLayer = window.dataLayer || []; window.dataLayer.push(window.Et.metadata);
  </script>
  <!-- End Data Layer --></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-147215 node-type-news">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5XMFRJ" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>    <div class="region region-scripts-ini">
    <section id="block-block-1" class="block block-block clearfix">

      
  <script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/iap/4ed488b0ad5a7302';new Image().src = ssaUrl;</script>
</section>
<section id="block-enterprise-ads-ads-prescroll-mobile" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll_mobile" class="enterprise-ads enterprise-ads-prescroll-mobile" data-slot="prescroll_mobile" data-pos=""></div>

</section>
<section id="block-enterprise-ads-ads-prescroll" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll" class="enterprise-ads enterprise-ads-prescroll" data-slot="prescroll" data-pos=""></div>

</section>
<section id="block-block-2" class="block block-block clearfix">

      
  <!--smart_paging_filter--><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
@media only screen and (max-width: 991px) and (min-width: 768px){
header.navbar>.container ul.dropdown-menu {
    position:absolute;
}
}
@media only screen and (min-width: 768px) {
header.navbar>.container .navigation-right.navbar-collapse {
    float: right;
padding-left: 0;
}
}
.ds-bottom {
    margin-top: 30px;
}

/*--><!]]>*/
</style><script src="/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js"></script>
</section>
  </div>
<header id="navbar" role="banner" class="navbar navbar-default">

  <div class="supernav_signup">
    <div class="container">
          </div>
  </div>

  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Home">
          <img src="https://www.mobihealthnews.com/sites/all/themes/mobihealth_theme/logo.png" alt="Home" />
        </a>
      
      
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
<!--      <button type="button" class="menu-toggle">-->
<!--        <span class="sr-only">Toggle navigation</span>-->
<!--        <span class="icon-bar"></span>-->
<!--        <span class="icon-bar"></span>-->
<!--        <span class="icon-bar"></span>-->
<!--      </button>-->

      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

    <div class="navigation-right navbar-collapse row">
        <div class="regions-menu-wrapper">
          <div class="regions-menu">
                          <section id="block-himss-region-switcher-regions-dropdown" class="block block-himss-region-switcher clearfix">

      
  <div class="dropdown region-select ">
  <div class="dropdown-toggle dropdown-title"
          id="dropdownMenuButton" data-toggle="dropdown" aria-haspopup="true"
          aria-expanded="false">
          North America      </div>
  <div class="dropdown" aria-labelledby="dropdownMenuButton">
    <ul class="dropdown-menu">
                        <li data-region-alias="asia-pacific">
            <a href="/asia-pacific">
              Asia Pacific            </a>
          </li>
                                              <li data-region-alias="europe">
            <a href="/europe">
              Europe/UK            </a>
          </li>
                                <li data-region-alias="global">
            <a href="/">
              Global Edition            </a>
          </li>
                                </ul>
  </div>
</div>
</section>
                      </div>
      </div>

      <div class="rmain-menu-wrapper">
                  <div class="main-navigation">
            <nav role="navigation">
                              <ul class="menu nav navbar-nav"><li class="first last expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Topics <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/video" title="">Video</a></li>
<li class="leaf"><a href="/categories/provider" title="">Provider</a></li>
<li class="leaf"><a href="/categories/payer" title="">Payer</a></li>
<li class="leaf"><a href="/categories/pharma" title="">Pharma</a></li>
<li class="leaf"><a href="/categories/consumer" title="">Consumer</a></li>
<li class="last leaf"><a href="/categories/investors" title="">Investor</a></li>
</ul></li>
</ul>                                                            <div class="region region-navigation">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/news/north-america/apple-va-complete-rollout-health-records-1200-facilities" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit--2" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-oRGWVhGbW0zc_bQRyt6BHKzItoTIukaMCoxRI-RFHVY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
  </div>
                          </nav>
          </div>
              </div>
    </div>
  </div>
</header>

<div class="main-container">

  <header role="banner" id="page-header" class="white-row">
              </header> <!-- /#page-header -->


    <section class="col-md-12">
      <a id="main-content"></a>
                                              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div  about="/news/north-america/apple-va-complete-rollout-health-records-1200-facilities" typeof="sioc:Item foaf:Document" class="node node-news node-promoted view-mode-full  clearfix row">

<div class="ds-row-1 col-md-12">
    <div class="ds-row_1 container">
    <div class="group-title-line field-group-div"><div class="field field-name-ds-ads-leaderboard-leaderboard1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard1" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box1" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box1"></div>
</div></div></div><div class="field field-name-categories-link field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/provider"><span>Provider</span></a></div></div></div><div class="field field-name-region-tag-link field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href=""><span>North America</span></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Apple, VA complete rollout of Health Records at 1,200+ facilities</h2></div></div></div><div class="field field-name-field-subheader field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Veterans will have secure access to a portable aggregated record of their allergies, immunizations, lab results, procedures and other health measures.</div></div></div><div class="group-author-line field-group-div">By <a href="/content/jonah-comstock">Jonah Comstock</a><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">November 06, 2019</div></div></div><div class="field field-name-sharethis-top-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-sharethis-sharethis-block--2"
         class="block block-sharethis clearfix">

      
  <div class="wrapper-sharethis-counter">
    <span class="text-block">Share</span>
    <span class='st_sharethis_hcount'></span>
  </div>
  <div class="sharethis-wrapper"><span st_url="https://www.mobihealthnews.com/news/north-america/apple-va-complete-rollout-health-records-1200-facilities" st_title="Apple, VA complete rollout of Health Records at 1,200+ facilities" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://www.mobihealthnews.com/news/north-america/apple-va-complete-rollout-health-records-1200-facilities" st_title="Apple, VA complete rollout of Health Records at 1,200+ facilities" class="st_linkedin_custom" displayText="linkedin"></span>
<span st_url="https://www.mobihealthnews.com/news/north-america/apple-va-complete-rollout-health-records-1200-facilities" st_title="Apple, VA complete rollout of Health Records at 1,200+ facilities" class="st_twitter_custom" displayText="twitter" st_via="MobiHealthNews" st_username=""></span>
</div>

</section> <!-- /.block -->
</div></div></div></div></div><div class="group-main-content-wrapper field-group-div"><div class="group-main-content field-group-div"><div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/VA%20Health%20Records.png" width="712" height="400" alt="" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ten months after announcing plans, and just shy of a year after <a href="https://www.mobihealthnews.com/content/report-va-turns-apple-develop-patient-facing-mobile-ehr"><strong>those plans originally leaked</strong></a>, Apple and the Department of Veterans Affairs have completed the rollout of Apple Health Records to any iOS users among the more than 9 million veterans in the US and surrounding territories.</p>
<p>The rollout includes 1,243 facilities across all 50 states as well as Cuba, Guam, Philippines, Puerto Rico and US Virgin Islands. Through the Health Records feature in Apple's Health app, patients at these facilities will have access to a portable aggregated record of their allergies, immunizations, lab results, procedures and other health measures. If they also receive care at another facility that has implemented Apple Health Records, they'll be able to see data from that system in the same app. Data will be encrypted and secured with passwords, TouchID or FaceID.</p>
<p>“We have great admiration for veterans, and we’re proud to bring a solution like Health Records on iPhone to the veteran community,” Apple CEO Tim Cook said <strong><a href="https://www.mobihealthnews.com/content/apple-health-records-will-soon-be-deployed-us-vets">back in February</a></strong> when the rollout was originally announced. “It’s truly an honor to contribute to the improved healthcare of America’s heroes.”</p>
<p><strong>WHY IT MATTERS</strong></p>
<p>The VA's EHR modernization effort has been a major story in health IT news for years. Last year the department awarded a contract to Cerner, which is also currenty rolling out with the Department of Defense. Interoperability both within the VA and between VA and DOD are major goals of the project. The VA is projecting a 10-year timeline for the rollout with the first locations going live next year.</p>
<p>"For decades, VA and DoD have been struggling to achieve interoperability and seamlessly share patient records between our health systems — placing an unfair burden on our Veterans and their families,” VA Secretary Robert Wilkie said <strong><a href="https://www.ehrm.va.gov/news/article/alias/va-achieves-critical-milestone-in-its-electronic-health-record-modernization-program">in a statement in July</a></strong>. “No veteran, family member or caregiver should have to carry boxes of paper, medical and service records around. This data migration is the first step to solving that problem for good.”</p>
<p>It's easy to see how Apple's initiative, which provides veterans direct access to portions of that data, addresses some of the same pain points for veterans and their families. </p>
<p>“We have delivered veterans an innovative new way to easily and securely access their health information,” Wilkie said in a statement released this morning. “Veterans deserve access to their health data at any time and in one place, and with Health Records on the Health app, VA has pushed the Veterans experience forward.”</p>
<p><strong>THE LARGER TREND</strong>​</p>
<p>According to the VA, the Apple rollout is thanks to another internal effort, the Veterans Health Application Programming Interface (Veterans Health API), <strong><a href="https://www.va.gov/opa/pressrel/pressrelease.cfm?id=5350">first revealed in February</a></strong>, which helps private companies create and deploy digital applications that help veterans access their health records in new ways.</p>
<p>The VA has also been <strong><a href="https://www.mobihealthnews.com/27237/15-apps-from-the-department-of-veterans-affairs">offering patient and caregiver-facing apps since 2013</a></strong>. But 2019 has seen a lot of developments in this area in addition to Apple Health Records.</p>
<p>Earlier this year, the VA <strong><a href="https://www.healthcareitnews.com/news/va-unveils-new-app-connect-veterans-care-help-data-sharing">rolled out its LaunchPad app</a></strong>. Launchpad is designed as a one-stop shop to help veterans manage care across the VA system; view and share electronic health records; share other health information with care providers; more easily book appointments; and refill prescriptions.</p>
<p>A month prior the VA also announced <a href="https://www.healthcareitnews.com/news/va-verizon-offer-new-telehealth-access-veterans"><strong>a partnership with Verizon</strong></a> offering veterans who are Verizon customers unlimited access to department's VA Video Connect telehealth app with no data charges.</p>
</div></div></div><div class="bottom-tags field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix" ><div class="label-inline">Tags:&nbsp;</div><a href="/tag/apple">Apple</a>, <a href="/tag/va">VA</a>, <a href="/tag/department-veterans-affairs">Department of Veterans Affairs</a>, <a href="/tag/apple-health-records">Apple Health Records</a>, <a href="/tag/ehr">EHR</a>, <a href="/tag/apple-ehr">Apple EHR</a>, <a href="/tag/personal-health-records">personal health records</a></div></div><div class="group-sidebar field-group-div"><div class="field field-name-ds-ads-box-right1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right1" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box2" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box2"></div>
</div></div></div><div class="field field-name-ds-ads-box-right2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right2" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right2"></div>
</div></div></div></div></div><div class="group-content-social field-group-div"><div class="group-disqus field-group-div"><div class="field field-name-sharethis-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-sharethis-sharethis-block"
         class="block block-sharethis clearfix">

      
  <div class="wrapper-sharethis-counter">
    <span class="text-block">Share</span>
    <span class='st_sharethis_hcount'></span>
  </div>
  <div class="sharethis-wrapper"><span st_url="https://www.mobihealthnews.com/news/north-america/apple-va-complete-rollout-health-records-1200-facilities" st_title="Apple, VA complete rollout of Health Records at 1,200+ facilities" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://www.mobihealthnews.com/news/north-america/apple-va-complete-rollout-health-records-1200-facilities" st_title="Apple, VA complete rollout of Health Records at 1,200+ facilities" class="st_linkedin_custom" displayText="linkedin"></span>
<span st_url="https://www.mobihealthnews.com/news/north-america/apple-va-complete-rollout-health-records-1200-facilities" st_title="Apple, VA complete rollout of Health Records at 1,200+ facilities" class="st_twitter_custom" displayText="twitter" st_via="MobiHealthNews" st_username=""></span>
</div>

</section> <!-- /.block -->
</div></div></div><div class="field field-name-hitn-disqus-comment field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a class="show-disqus-comments" href="#">View all comments</a>
<span class="disqus-comment-count" data-disqus-identifier="node/147215" data-disqus-url= "https://www.mobihealthnews.com/news/north-america/apple-va-complete-rollout-health-records-1200-facilities">0</span></div></div></div></div></div><div class="field field-name-subscription-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id='boxes-box-subsctiption_middle' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3209"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3209, function(form) {
jQuery('#mktoForm_3209 div').removeAttr('style');
jQuery('#mktoForm_3209 input').removeAttr('style');
jQuery('#mktoForm_3209 label').removeAttr('style');
jQuery('#mktoForm_3209 span').removeAttr('style');
jQuery('#mktoForm_3209 button').removeAttr('style');
});</script></div></div></div></div></div></div>
</div>
<div class="ds-additional-ad-row">
    <div class="ds-row_2">
    </div>
</div>
<div class="ds-row-2 row">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-1 field-group-div"><div class="group-left-col field-group-div single"><div class="field field-name-most-read field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-most-read-news-block-1" class="block block-views clearfix">

        <h2 class="simple-black-border">Editor's Pick</h2>
    
  <div class="view view-most-read-news view-id-most_read_news view-display-id-block_1 view-dom-id-624cc18db4724efe350de1e01ff2e603">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/north-america/fitbit-unveils-data-driven-personal-health-subscription-fitbit-premium">Fitbit unveils data-driven personal health subscription, Fitbit Premium</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/north-america/uc-irvine-medical-school-gifts-butterfly-handheld-ultrasounds-its-whole-class">UC Irvine Medical School gifts Butterfly handheld ultrasounds to its whole class of 2023</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/north-america/privacy-beyond-hipaa-voice-technology">Privacy beyond HIPAA in voice technology </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/north-america/health-20-fall-conference-look-back-breakout-year-digital-health-ahead-its">Health 2.0 Fall Conference to look back at a breakout year for digital health, ahead to its exciting future</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/north-america/carrots-smoking-cessation-program-helped-32-study-participants-quit-reduced">Carrot&#039;s smoking cessation program helped 32% of study participants quit, reduced others&#039; daily use</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/north-america/apple-health-records-comes-certain-allscripts-ehr-suites">Apple Health Records comes to certain Allscripts EHR suites</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div></div></div></div>
</div>
<div class="ds-row-3">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-2 field-group-div"><div class="field field-name-ds-ads-leaderboard-leaderboard2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard2" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard2"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box3 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box3" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box3"></div>
</div></div></div><div class="field field-name-more-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-3" class="block block-views clearfix">

        <h2 class="simple-black-border">More Stories</h2>
    
  <div  class="ds-1col view view-top-3-news view-id-top_3_news view-display-id-block_3 view-dom-id-35857920b999056de75481f0532d61a9 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/north-america/pathais-15m-merck-bms-caps-its-75m-series-b"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/money_25_30.jpg?itok=Nj5Ncio0" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/north-america/pathais-15m-merck-bms-caps-its-75m-series-b">PathAI&#039;s $15M from Merck, BMS caps off its $75M Series B</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/asia-pacific/mydoc-and-baoviet-partner-expand-digital-healthcare-access-vietnam"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/BaoViet%20MyDoc%20partnership%20agreement_Mobi.jpg?itok=qzPHMoy0" width="256" height="145" alt="" /></a><div class="image-field-caption">
  <!--smart_paging_filter--><p>Credit: BaoViet</p>
</div>
 </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/asia-pacific/mydoc-and-baoviet-partner-expand-digital-healthcare-access-vietnam">MyDoc and BaoViet partner to expand digital healthcare access in Vietnam</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/europe/opinion-digital-therapeutics-ready-take"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/Mobi%20app.jpg?itok=qnBgr-3l" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/europe/opinion-digital-therapeutics-ready-take">Opinion: Digital therapeutics – Ready for take off?</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/europe/data-collection-analysis-tool-medopad-scores-25m-series-b-funding"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/money%20pharma_5.jpg?itok=PWan8m5j" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/europe/data-collection-analysis-tool-medopad-scores-25m-series-b-funding">Data collection, analysis tool Medopad scores $25M in Series B funding </a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/test-driving-health-technology-longest-space-journey-yet"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/NASA%20testing.jpg?itok=6VBSrrZU" width="256" height="145" alt="" /></a><div class="image-field-caption">
  <!--smart_paging_filter--><p>Loren Elliott/Getty Images</p>
</div>
 </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/test-driving-health-technology-longest-space-journey-yet">Test driving health technology for the longest space journey yet</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/north-america/fdas-rotating-commissioners-chair-finds-new-nominee-former-national-coordinator"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/layoff_0.jpg?itok=lIrSBaCo" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/north-america/fdas-rotating-commissioners-chair-finds-new-nominee-former-national-coordinator">FDA&#039;s rotating commissioner&#039;s chair finds new nominee, former national coordinator joins Google, and more digital health hires and departures </a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/north-america/scanwell-announces-35m-seed-funding-home-uti-testing-launches-nationally-through"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/Scanwell%20UTI.jpg?itok=12dGWoqJ" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/north-america/scanwell-announces-35m-seed-funding-home-uti-testing-launches-nationally-through">Scanwell announces $3.5M seed funding for home UTI testing, launches nationally through Lemonaid Health</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/consumers-are-increasingly-self-empowered-their-care-decisions-and-place-growing-premium"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/256x145/public/patient_tablet_crop.jpg?itok=mwsJ-cer" width="256" height="145" alt="patient with tablet" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/consumers-are-increasingly-self-empowered-their-care-decisions-and-place-growing-premium">Consumers are increasingly self-empowered in their care decisions -- and place a growing premium on convenience</a></div>  </div>  </div>
  </div>

</div>


</section>
</div></div></div></div></div>
</div>
<div class="ds-additional-list">
    <div class="ds-row_2">
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->

</section>
  </div>
    </section>
</div>
<footer class="footer">
  <div class="container">
          <a class="logo" href="/" title="Home">
        <img src="/sites/all/themes/mobihealth_theme/images/logo-white.png" alt="Home" />
      </a>
          <div class="region region-footer-external">
    <section id="block-mobihealth-display-footer-subscription" class="block block-mobihealth-display col-md-4 clearfix">

        <h2 class="block-title">MobiHealthNews</h2>
    
  <script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>

    <div class="field field-name-field-additional-info field-type-text field-label-hidden">
      The latest news in digital health delivered daily to your inbox.
    </div>
  <form id="mktoForm_3204"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3204, function(form) {
    jQuery('#mktoForm_3204 div').removeAttr('style');
    jQuery('#mktoForm_3204 input').removeAttr('style');
    jQuery('#mktoForm_3204 label').removeAttr('style');
    jQuery('#mktoForm_3204 span').removeAttr('style');
    jQuery('#mktoForm_3204 button').removeAttr('style');

    //Add an onSuccess handler
    form.onSuccess(function(values, followUpUrl) {
      jQuery('#mktoForm_3204').html('<div style="color: #fff;font-size: 17px;font-family: \'calluna-sans\', sans-serif;">THANK YOU FOR SUBSCRIBING</div>');
      return false;
    });

  });</script>
<style>
  form.mktoForm #Email { text-align: left !important; }
</style>
</section>
<section id="block-menu-menu-more-news" class="block block-menu col-md-4 clearfix">

        <h2 class="block-title">More News</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia</a></li>
<li class="leaf"><a href="http://www.mobihealthnews.com/">MobiHealthNews</a></li>
<li class="last leaf"><a href="http://www.healthcarefinancenews.com/">Healthcare Finance News</a></li>
</ul>
</section>
<section id="block-boxes-footer-subscription-form" class="block block-boxes col-md-4 block-boxes-simple col-md-8 clearfix">

        <h2 class="block-title">MobiHealthNews</h2>
    
  <div id='boxes-box-footer_subscription_form' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<div class="field field-name-field-additional-info field-type-text field-label-hidden">The latest news in digital health delivered daily to your inbox.</div><form id="mktoForm_3204"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3204, function(form) {
jQuery('#mktoForm_3204 div').removeAttr('style');
jQuery('#mktoForm_3204 input').removeAttr('style');
jQuery('#mktoForm_3204 label').removeAttr('style');
jQuery('#mktoForm_3204 span').removeAttr('style');
jQuery('#mktoForm_3204 button').removeAttr('style');
//Add an onSuccess handler
        form.onSuccess(function(values, followUpUrl) {         
jQuery('#mktoForm_3204').html('<div style="color: #fff;font-size: 17px;font-family: \'calluna-sans\', sans-serif;">THANK YOU FOR SUBSCRIBING</div>');
return false; 
        });
});</script>
<style>
form.mktoForm #Email { text-align: left !important; }
</style></div></div>
</section>
<section id="block-bean-social-links-footer-block" class="block block-bean col-md-4 clearfix">

        <h2 class="block-title">Connect</h2>
    
  <div class="entity entity-bean bean-social-links clearfix" about="/block/social-links-footer-block" typeof="">

  <div class="content">
    <div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Add MobiHealthNews to your network.</div></div></div><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/36" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/MobiHealthNews/" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/soc1_1.png?itok=VkzZdsFz" width="100" height="98" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/41" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/10327817" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/soc2_0.png?itok=87pOwzGv" width="100" height="98" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/46" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/MobiHealthNews" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/soc3_0.png?itok=F6CQwCFa" width="100" height="98" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>
</div>

</section>
  </div>
          <div class="region region-footer-menu">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">

        <h2 class="block-title">Footer Menu</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about" title="">About</a></li>
<li class="leaf"><a href="/advertise" title="">Advertise</a></li>
<li class="leaf"><a href="/contact" title="">Contact</a></li>
<li class="last leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
</ul>
</section>
<section id="block-boxes-copyright" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-copyright' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_filter--><p>© 2019 MobiHealthNews is a publication of HIMSS Media</p>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#himss_coverage_hothimss .left-siderbar header,
#himss_coverage_hothimss .left-siderbar .view-himss-coverage1 { display: none; }
.ds-footer4 { display: block !important; }

/*--><!]]>*/
</style></div></div>
</section>
  </div>
  </div>
</footer>

<div id="main_menu_overlay" class="menu_overlay" style="display: none;">
  <div class="container">
            <div class="region region-menu-overlay">
    
<section id="block-bean-block-menu" class="block block-bean clearfix">

  <div class="block-menu-close">
    <a id="block-menu-close-button" href="#">X</a>
  </div>

      
  <div  about="/block/block-menu" typeof="" class="ds-1col entity entity-bean bean-block-menu view-mode-default  clearfix">

  
  <div class="group-mb-row1 field-group-div"><div class="field field-name-field-home-logo-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.mobihealthnews.com/" title="Home"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/245x77/public/logo-white.png?itok=83hPdxXJ" width="245" height="77" alt="" /></a></div></div></div></div><div class="group-mb-row2 field-group-div"><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/1" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.mobihealthnews.com/" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/1_4.png?itok=FYXUTyoD" width="100" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/6" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://facebook.com" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/2_3.png?itok=myKVW-hD" width="98" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/11" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://twitter.com" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/3_2.png?itok=q671Bddb" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/16" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/thumbnail/public/4_2.png?itok=Lp1kEW2w" width="99" height="100" alt="" /></div></div></div>  </div>
</div>
</div></div></div></div></div><div class="main-menu-links-wrapper"><div class="field field-name-more-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-more" class="block block-menu clearfix">

        <h2 class="block-title">More</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/" title="">About</a></li>
<li class="leaf"><a href="/" title="">Advertise</a></li>
<li class="last leaf"><a href="/" title="">Contact</a></li>
</ul>
</section>
</div></div></div></div><div class="field field-name-main-menu-subscription field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-main-menu-subscription" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-main_menu_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3155"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3155, function(form) {
jQuery('#mktoForm_3155 div').removeAttr('style');
jQuery('#mktoForm_3155 input').removeAttr('style');
jQuery('#mktoForm_3155 label').removeAttr('style');
jQuery('#mktoForm_3155 span').removeAttr('style');
jQuery('#mktoForm_3155 button').removeAttr('style');
});</script></div></div>
</section>
</div></div></div></div><div class="group-mb-row3 field-group-div"><div class="field field-name-search-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/tag/welldoc" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit--2" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-QmfbidZpapUX153SgCCrXoy5ywSA43S2NQYdZDdeK7Y" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
</div></div></div><div class="field field-name-top-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Top Stories</h2><div class="view view-top-3-news view-id-top_3_news view-display-id-menu_top_3 view-dom-id-18ccb163733ccb548191e316d212b557">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/europe/opinion-digital-therapeutics-ready-take"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/348x196/public/Mobi%20app.jpg?itok=FhRATGJ6" width="348" height="196" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/europe/opinion-digital-therapeutics-ready-take">Opinion: Digital therapeutics – Ready for take off?</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/north-america/welldocs-bluestar-cleared-type-1-diabetes-management-cgm-integrations"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/348x196/public/BlueStar%20Screenshots%2011-5-19_0.jpg?itok=5kZSsrqD" width="348" height="196" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/north-america/welldocs-bluestar-cleared-type-1-diabetes-management-cgm-integrations">WellDoc&#039;s BlueStar cleared for Type 1 diabetes management, CGM integrations</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/asia-pacific/australia-s-andhealth-companies-raise-a24m-and-create-119-new-jobs"><img typeof="foaf:Image" class="img-responsive" src="https://www.mobihealthnews.com/sites/default/files/styles/348x196/public/ANDHealth%20HLTH_Mobi.jpg?itok=Ptm-h_52" width="348" height="196" alt="" /></a><div class="image-field-caption">
  <!--smart_paging_filter--><p>Above photo: ANDHealth delegates at the HLTH Conference. Credit: ANDHealth</p>
</div>
 </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/asia-pacific/australia-s-andhealth-companies-raise-a24m-and-create-119-new-jobs">Australia’s ANDHealth companies raise A$24M and create 119 new jobs</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div></div>


</section> <!-- /.block -->
  </div>
      </div>
</div>  <script src="https://www.mobihealthnews.com/sites/default/files/js/js_G2aFd5bmaYDad_Bkdk6LRzkQWGN7InxWQ_cSx5PQxfc.js"></script>
<script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.mobihealthnews.com/sites/default/files/js/js_PDx8zeYAai3lgge8bxp0-GLktYRGzSkw3O9E76s1x0g.js"></script>
</body>
</html>
